<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://maisribatejo.pt/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Há mais 10 doentes curados e dois novos casos de covid-19 em Santarém - Mais Ribatejo</title>
	<meta name="description" content="Registaram-se nas últimas 24 horas dois novos casos de infeção pela covid-19 no concelho de Santarém. Há também mais dois casos em vigilância ativa, somando agora 26 casos em vigilância ativa. Por seu lado, há mais 10 doentes curados no concelho. Feitas as contas há hoje 16 casos ativos no concelho, menos 8 do que ontem" />
	<link rel="canonical" href="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Há mais 10 doentes curados e dois novos casos de covid-19 em Santarém - Mais Ribatejo" />
	<meta property="og:description" content="Registaram-se nas últimas 24 horas dois novos casos de infeção pela covid-19 no concelho de Santarém. Há também mais dois casos em vigilância ativa, somando agora 26 casos em vigilância ativa. Por seu lado, há mais 10 doentes curados no concelho. Feitas as contas há hoje 16 casos ativos no concelho, menos 8 do que ontem" />
	<meta property="og:url" content="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/" />
	<meta property="og:site_name" content="Mais Ribatejo" />
	<meta property="article:publisher" content="https://www.facebook.com/maisribatejo/" />
	<meta property="article:published_time" content="2021-03-24T23:09:59+00:00" />
	<meta property="article:modified_time" content="2021-03-24T23:10:05+00:00" />
	<meta property="og:image" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&#038;ssl=1" />
	<meta property="og:image:width" content="658" />
	<meta property="og:image:height" content="579" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@maisribatejo" />
	<meta name="twitter:site" content="@maisribatejo" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="João Baptista">
	<meta name="twitter:label2" content="Tempo estimado de leitura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed" href="https://maisribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed de comentários" href="https://maisribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Mais Ribatejo &raquo; Há mais 10 doentes curados e dois novos casos de covid-19 em Santarém" href="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maisribatejo.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://maisribatejo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ipma-widget-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/ipma-widget-public.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/vendor/select2/select2.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://maisribatejo.pt/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maisribatejo.pt/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://maisribatejo.pt/wp-content/themes/fox/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ipma-widget-js-extra'>
/* <![CDATA[ */
var ipmaWidget_i18n = {"forecast00":"Sem informa\u00e7\u00e3o","forecast01":"C\u00e9u limpo","forecast02":"C\u00e9u pouco nublado","forecast03":"C\u00e9u parcialmente nublado","forecast04":"C\u00e9u muito nublado ou encoberto","forecast05":"C\u00e9u nublado por nuvens altas","forecast06":"Aguaceiros","forecast07":"Aguaceiros fracos","forecast08":"Aguaceiros fortes","forecast19":"Chuva","forecast20":"Chuva fraca ou chuvisco","forecast21":"Chuva forte","forecast22":"Per\u00edodos de chuva","forecast23":"Per\u00edodos de chuva fraca","forecast24":"Per\u00edodos de chuva forte","forecast25":"Chuvisco","forecast26":"Neblina","forecast27":"Nevoeiro ou nuvens baixas","forecast28":"Neve","forecast29":"Trovoada","forecast30":"Aguaceiros e trovoada","forecast31":"Granizo","forecast32":"Geada","forecast33":"Chuva forte e trovoada","forecast34":"Nebulosidade convectiva","forecast35":"C\u00e9u muito nublado ou encoberto","forecast36":"Nevoeiro","forecast37":"C\u00e9u muito nublado ou encoberto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/ipma-widget-public.min.js?ver=1.0.0' id='ipma-widget-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-143283031-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-143283031-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://maisribatejo.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://maisribatejo.pt/wp-json/wp/v2/posts/45723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maisribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maisribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/pbvnT1-bTt' />
<link rel="alternate" type="application/json+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F03%2F24%2Fha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F03%2F24%2Fha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>
<link rel="pingback" href="https://maisribatejo.pt/xmlrpc.php">
<meta property="og:image" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&#038;ssl=1" />

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3643499921545084","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=270%2C270&#038;ssl=1" />

<style id="color-preview"></style>

            
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-45723 single-format-standard disable-2-columns has-sidebar sidebar-left site-no-border disable-hand-lines submenu-light dropcap-style-default blockquote-style-default coolpost-image-stretch-bit" itemscope itemtype="https://schema.org/WebPage">
<div id="wi-all">
    
    
    <div id="wi-wrapper">
        
                
        <header id="masthead" class="site-header header-stack header-logo-above" itemscope itemtype="https://schema.org/WPHeader">
            
                        
            
    <div id="wi-header" class="wi-header">
        
        <div class="container">

                <div id="logo-area">
        
        <div id="wi-logo">
            
            
    <a class="toggle-menu">
        <span></span>
        <span></span>
        <span></span>
    </a>

            
            <h2 class="wi-logo-main">
                
                <a href="https://maisribatejo.pt/" rel="home">
                    
                        <img  alt="Logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" alt="Logo" /></noscript>

                                    </a>
                
            </h2>

        </div><!-- #wi-logo -->

                
        <h3 class="slogan">A Informação Regional que interessa</h3>
        
        
    </div><!-- #logo-area -->
    
            <div class="clearfix"></div>

            
            <aside id="header-area" class="widget-area" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">

                <div id="ads-40" class="widget widget_ad"><div class="ad-container"><a href="https://www.nersant.pt/academia/formacao-financiada/emprego-digital/" target="_blank"><img  alt="Banner-MovePMEl_Mais-Ribatejo..png" data-src="https://maisribatejo.pt/wp-content/uploads/2021/03/Banner-MovePMEl_Mais-Ribatejo..png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/03/Banner-MovePMEl_Mais-Ribatejo..png" alt="Banner-MovePMEl_Mais-Ribatejo..png" /></noscript></a><div class="clearfix"></div></div></div><div id="ads-46" class="widget widget_ad"><div class="ad-container"><a href="https://www.escadafacil.pt/trepadores-de-escadas-para-carga/?utm_source=site&#038;utm_medium=banner&#038;utm_campaign=maisribatejo" target="_blank"><img  alt="ef_banner_1390x365.png" data-src="https://maisribatejo.pt/wp-content/uploads/2021/02/ef_banner_1390x365.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/02/ef_banner_1390x365.png" alt="ef_banner_1390x365.png" /></noscript></a><div class="clearfix"></div></div></div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fechar e aceitar" class="accept" />
	</form>

	Privacidade &amp; cookies: este site usa cookies. Ao continuar a usar este site, você aceita o seu uso
		<a href="https://maisribatejo.pt/privacy-policy/" rel="">
		Uso de Cookies	</a>
</div>
</div>
            </aside><!-- .widget-area -->

            
        </div><!-- .container -->

    </div><!-- #wi-header -->
    
                
            <div id="topbar-wrapper" class="header-sticky-wrapper">
                
                <div class="wi-topbar header-sticky-element" id="wi-topbar">
                    
                    <div class="container">

                        <div class="topbar-inner">
                            
                            
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/"><i class="fa fa-lightbulb-o"></i>Região</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a></li>
<li id="menu-item-3956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a></li>
<li id="menu-item-20983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-40897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a></li>
<li id="menu-item-42721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42721"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a></li>
</ul></div>    </nav><!-- #wi-mainnav -->

    
        <div id="header-social" class="header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                </ul>
    </div><!-- .header-social -->
    
                        </div><!-- .topbar-inner -->

                    </div><!-- .container -->

                </div><!-- #wi-topbar -->
                
            </div><!-- #topbar-wrapper -->
            
                        
                        
                <div class="header-search" id="header-search">
        
        <div class="container">
        
            <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                <button class="submit" role="button" title="Go"><span>Go</span></button>
            </form>
            
        </div>
            
    </div><!-- .header-search -->
                
        </header><!-- #masthead -->
        
            
        <div id="wi-main">

<div class="container">
    
        
    <div class="content wi-single-post post-45723 post type-post status-publish format-standard has-post-thumbnail hentry category-saude tag-covid tag-santarem enable-dropcap post-featured">
    
        <main id="primary" class="content-area primary" role="main">
            
            <div class="theiaStickySidebar">
            
                                
                    
        <figure class="post-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
            
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&#038;ssl=1">
            <meta itemprop="width" content="658">
            <meta itemprop="height" content="579">
            
            <div class="post-thumbnail-inner">
            
                
                <img width="658" height="579" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-attachment-id="45725" data-permalink="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/image-290-2/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&amp;ssl=1" data-orig-size="658,579" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-290" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=300%2C264&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?w=658&amp;ssl=1 658w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=300%2C264&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=480%2C422&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=568%2C500&amp;ssl=1 568w" data-lazy-sizes="(max-width: 658px) 100vw, 658px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                
            </div><!-- .post-thumbnail-inner -->
            
            
        </figure><!-- .post-thumbnail -->

        
                    <header class="post-header">

                        <h1 class="post-title single-title">Há mais 10 doentes curados e dois novos casos de covid-19 em Santarém</h1>

                        <div class="post-header-meta">

                                                        <span class="entry-date meta-time machine-time"><span class="published-label">Publicado em</span> <time class="published" itemprop="datePublished" datetime="2021-03-24T23:09:59+00:00">Março 24, 2021</time><time class="updated" itemprop="dateModified" datetime="2021-03-24T23:10:05+00:00">Março 24, 2021</time></span>                            
                                                        
    <span class="entry-categories meta-categories">

        <span class="in-word">Em</span> <a href="https://maisribatejo.pt/category/saude/" rel="category tag">Saúde</a>
    </span>

                                
                                                        <span class="entry-author meta-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="byline"> Por <span class="author vcard"><a class="url fn" itemprop="url" rel="author" href="https://maisribatejo.pt/author/joaobaptista/"><span itemprop="name">João Baptista</span></a></span></span></span>                            
                            
                        </div><!-- .post-header-meta -->

                    </header><!-- .post-header -->
                
                            
            <div class="single-body">
                
                                
                                
                <div class="entry-content dropcap-content">
                    
<figure class="wp-block-image size-large is-style-default"><img data-attachment-id="45724" data-permalink="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/image-289-2/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?fit=1368%2C479&amp;ssl=1" data-orig-size="1368,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-289" data-image-description data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?fit=300%2C105&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?fit=1024%2C359&amp;ssl=1" width="1024" height="359" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=1024%2C359&#038;ssl=1" alt class="wp-image-45724 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=1024%2C359&amp;ssl=1 1024w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=300%2C105&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=768%2C269&amp;ssl=1 768w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=480%2C168&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?w=1368&amp;ssl=1 1368w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=1024%2C359&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="45724" data-permalink="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/image-289-2/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?fit=1368%2C479&amp;ssl=1" data-orig-size="1368,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-289" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?fit=300%2C105&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?fit=1024%2C359&amp;ssl=1" width="1024" height="359"  alt=""  data-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=1024%2C359&amp;ssl=1 1024w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=300%2C105&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=768%2C269&amp;ssl=1 768w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=480%2C168&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?w=1368&amp;ssl=1 1368w"  data-recalc-dims="1" data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=1024%2C359&#038;ssl=1" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-45724 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="45724" data-permalink="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/image-289-2/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?fit=1368%2C479&amp;ssl=1" data-orig-size="1368,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-289" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?fit=300%2C105&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?fit=1024%2C359&amp;ssl=1" width="1024" height="359" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=1024%2C359&#038;ssl=1" alt="" class="wp-image-45724" srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=1024%2C359&amp;ssl=1 1024w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=300%2C105&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=768%2C269&amp;ssl=1 768w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?resize=480%2C168&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-289.png?w=1368&amp;ssl=1 1368w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript></noscript></figure>



<p>Registaram-se nas últimas 24 horas dois novos casos de infeção pela covid-19 no concelho de Santarém. Há também mais dois casos em vigilância ativa, somando agora 26 casos em vigilância ativa. Por seu lado, há mais 10 doentes curados no concelho. Feitas as contas há hoje 16 casos ativos no concelho, menos 8 do que ontem</p>



<figure class="wp-block-image size-large is-style-default"><img data-attachment-id="45725" data-permalink="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/image-290-2/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&amp;ssl=1" data-orig-size="658,579" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-290" data-image-description data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=300%2C264&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&amp;ssl=1" width="658" height="579" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=658%2C579&#038;ssl=1" alt class="wp-image-45725 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?w=658&amp;ssl=1 658w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=300%2C264&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=480%2C422&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=568%2C500&amp;ssl=1 568w" data-lazy-sizes="(max-width: 658px) 100vw, 658px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=658%2C579&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="45725" data-permalink="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/image-290-2/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&amp;ssl=1" data-orig-size="658,579" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-290" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=300%2C264&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&amp;ssl=1" width="658" height="579"  alt=""  data-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?w=658&amp;ssl=1 658w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=300%2C264&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=480%2C422&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=568%2C500&amp;ssl=1 568w"  data-recalc-dims="1" data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=658%2C579&#038;ssl=1" data-sizes="(max-width: 658px) 100vw, 658px" class="wp-image-45725 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="45725" data-permalink="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/image-290-2/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&amp;ssl=1" data-orig-size="658,579" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-290" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=300%2C264&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?fit=658%2C579&amp;ssl=1" width="658" height="579" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=658%2C579&#038;ssl=1" alt="" class="wp-image-45725" srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?w=658&amp;ssl=1 658w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=300%2C264&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=480%2C422&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-290.png?resize=568%2C500&amp;ssl=1 568w" sizes="(max-width: 658px) 100vw, 658px" data-recalc-dims="1" /></noscript></noscript></figure>



<figure class="wp-block-image size-large is-style-default"><img data-attachment-id="45726" data-permalink="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/image-291-2/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?fit=731%2C499&amp;ssl=1" data-orig-size="731,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-291" data-image-description data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?fit=731%2C499&amp;ssl=1" width="731" height="499" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?resize=731%2C499&#038;ssl=1" alt class="wp-image-45726 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?w=731&amp;ssl=1 731w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?resize=480%2C328&amp;ssl=1 480w" data-lazy-sizes="(max-width: 731px) 100vw, 731px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?resize=731%2C499&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="45726" data-permalink="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/image-291-2/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?fit=731%2C499&amp;ssl=1" data-orig-size="731,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-291" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?fit=731%2C499&amp;ssl=1" width="731" height="499"  alt=""  data-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?w=731&amp;ssl=1 731w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?resize=480%2C328&amp;ssl=1 480w"  data-recalc-dims="1" data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?resize=731%2C499&#038;ssl=1" data-sizes="(max-width: 731px) 100vw, 731px" class="wp-image-45726 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="45726" data-permalink="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/image-291-2/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?fit=731%2C499&amp;ssl=1" data-orig-size="731,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-291" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?fit=731%2C499&amp;ssl=1" width="731" height="499" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?resize=731%2C499&#038;ssl=1" alt="" class="wp-image-45726" srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?w=731&amp;ssl=1 731w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-291.png?resize=480%2C328&amp;ssl=1 480w" sizes="(max-width: 731px) 100vw, 731px" data-recalc-dims="1" /></noscript></noscript></figure>



<h2>Situação epidemiológica no ACES Lezíria</h2>



<figure class="wp-block-image is-style-default"><img src="https://scontent.flis9-1.fna.fbcdn.net/v/t1.0-9/164708072_2922602478018662_3983684941298153253_o.png?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=1m_yQzATIDwAX_z4A_s&amp;_nc_ht=scontent.flis9-1.fna&amp;oh=f820fd3a2dc1dee8e90561624cbcd853&amp;oe=60804987" alt="Pode ser uma imagem de mapa e texto" data-lazy-src="https://scontent.flis9-1.fna.fbcdn.net/v/t1.0-9/164708072_2922602478018662_3983684941298153253_o.png?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=1m_yQzATIDwAX_z4A_s&amp;_nc_ht=scontent.flis9-1.fna&amp;oh=f820fd3a2dc1dee8e90561624cbcd853&amp;oe=60804987&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="Pode ser uma imagem de mapa e texto" data-src="https://scontent.flis9-1.fna.fbcdn.net/v/t1.0-9/164708072_2922602478018662_3983684941298153253_o.png?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=1m_yQzATIDwAX_z4A_s&amp;_nc_ht=scontent.flis9-1.fna&amp;oh=f820fd3a2dc1dee8e90561624cbcd853&amp;oe=60804987" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://scontent.flis9-1.fna.fbcdn.net/v/t1.0-9/164708072_2922602478018662_3983684941298153253_o.png?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=1m_yQzATIDwAX_z4A_s&amp;_nc_ht=scontent.flis9-1.fna&amp;oh=f820fd3a2dc1dee8e90561624cbcd853&amp;oe=60804987" alt="Pode ser uma imagem de mapa e texto"/></noscript></noscript></figure>



<h2>Situação epidemiológico no ACES Médio Tejo</h2>



<figure class="wp-block-image is-style-default"><img src="https://scontent.flis9-1.fna.fbcdn.net/v/t1.0-9/164438250_2448473701952975_5403994483975420981_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=v45cQLSPO6MAX_qGFtL&amp;_nc_ht=scontent.flis9-1.fna&amp;oh=c0f3ea991203f8470b8dedf965e2c9c7&amp;oe=6080FF96" alt="Nenhuma descrição de foto disponível." data-lazy-src="https://scontent.flis9-1.fna.fbcdn.net/v/t1.0-9/164438250_2448473701952975_5403994483975420981_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=v45cQLSPO6MAX_qGFtL&amp;_nc_ht=scontent.flis9-1.fna&amp;oh=c0f3ea991203f8470b8dedf965e2c9c7&amp;oe=6080FF96&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="Nenhuma descrição de foto disponível." data-src="https://scontent.flis9-1.fna.fbcdn.net/v/t1.0-9/164438250_2448473701952975_5403994483975420981_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=v45cQLSPO6MAX_qGFtL&amp;_nc_ht=scontent.flis9-1.fna&amp;oh=c0f3ea991203f8470b8dedf965e2c9c7&amp;oe=6080FF96" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://scontent.flis9-1.fna.fbcdn.net/v/t1.0-9/164438250_2448473701952975_5403994483975420981_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=v45cQLSPO6MAX_qGFtL&amp;_nc_ht=scontent.flis9-1.fna&amp;oh=c0f3ea991203f8470b8dedf965e2c9c7&amp;oe=6080FF96" alt="Nenhuma descrição de foto disponível."/></noscript></noscript></figure>



<h2>Portugal regista 11 mortes e 575 novos casos nas últimas 24 horas</h2>



<p>&nbsp;Portugal registou hoje 11 mortes relacionadas com a covid-19 e 575 novos casos de infeção com o novo coronavírus, valores que se têm mantido estáveis desde o início de março, segundo a Direção-Geral da Saúde (DGS).</p>



<p>O boletim epidemiológico da DGS revela que estão internados 712 doentes (menos 31 do que na terça-feira), o número mais baixo desde 05 de outubro, dia em que estavam internadas 701 pessoas.</p>



<p>Nos cuidados intensivos, Portugal tem hoje 155 doentes (menos quatro em relação a terça-feira), o valor mais baixo desde 18 outubro, dia em que Portugal tinha também 155 casos nestas unidades.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3643499921545084"
     data-ad-slot="9729803134"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>Os dados indicam que 752 pessoas foram dadas como recuperadas, fazendo subir para 769.838 o número total de recuperados desde o início da pandemia em Portugal, em março de 2020.</p>



<p>Os casos ativos em Portugal continuam a registar uma diminuição, com 32.144 contabilizados hoje, menos 188.</p>
<div class="post-views post-45723 entry-meta">
				
				<span class="post-views-label">Visualizações: </span>
				<span class="post-views-count">205</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45723" class="share-twitter sd-button share-icon" href="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45723" class="share-facebook sd-button share-icon" href="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-45723" class="share-linkedin sd-button share-icon" href="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-45723" class="share-pinterest sd-button share-icon" href="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-45723" class="share-skype sd-button share-icon" href="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-170019687-45723-605bfe3a8d12e' data-src='https://widgets.wp.com/likes/#blog_id=170019687&amp;post_id=45723&amp;origin=maisribatejo.pt&amp;obj_id=170019687-45723-605bfe3a8d12e' data-name='like-post-frame-170019687-45723-605bfe3a8d12e'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad sense mais ribatejo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3643499921545084"
     data-ad-slot="1305961163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                
<div class="post-share share-5">
    
    <h4 class="share-label">Share This</h4>
    
    <ul>
                
                
        <li class="li-facebook">
            
                        
                        
            <a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F03%2F24%2Fha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem%2F" title="Facebook" class="share share-facebook">
                
                <i class="fa fa-facebook"></i>
                <span>Facebook</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-twitter">
            
                        
                        
            <a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F03%2F24%2Fha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem%2F&#038;text=H%C3%A1+mais+10+doentes+curados+e+dois+novos+casos+de+covid-19+em+Santar%C3%A9m&#038;via=withemes" title="Twitter" class="share share-twitter">
                
                <i class="fa fa-twitter"></i>
                <span>Twitter</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-linkedin">
            
                        
                        
            <a data-href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F03%2F24%2Fha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem%2F&#038;title=H%C3%A1+mais+10+doentes+curados+e+dois+novos+casos+de+covid-19+em+Santar%C3%A9m" title="Linkedin" class="share share-linkedin">
                
                <i class="fa fa-linkedin"></i>
                <span>Linkedin</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-whatsapp">
            
                        
                        
            <a data-href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F03%2F24%2Fha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem%2F" title="Whatsapp" class="share share-whatsapp">
                
                <i class="fa fa-whatsapp"></i>
                <span>Whatsapp</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-email">
            
                        
                        
            <a href="mailto:?subject=H%C3%A1+mais+10+doentes+curados+e+dois+novos+casos+de+covid-19+em+Santar%C3%A9m&#038;body=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F03%2F24%2Fha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem%2F" title="Email" class="email-share">

                <i class="fa fa-envelope"></i>
                <span>Email</span>

            </a>
            
                    
        </li>
        
                
    </ul>
    
</div>    
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags:</span>
                <a href="https://maisribatejo.pt/tag/covid/" rel="tag">covid</a><a href="https://maisribatejo.pt/tag/santarem/" rel="tag">santarem</a>				
            </div><!-- .tags -->
                        

                        
                
    <div class="related-posts" id="related-posts">

        <h3 class="related-heading"><span>Pode estar interessado em </span></h3>

        <div class="related-list blog-grid column-3">
            
                <article id="post-45560" class="post-item post-grid post-45560 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-empreendedorismo-social tag-feira-social-digital tag-inovacao tag-santarem enable-dropcap"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
                <figure class="post-item-thumbnail grid-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/feira-social-digital-nersant.jpg?fit=1552%2C794&#038;ssl=1">
            <meta itemprop="width" content="1552">
            <meta itemprop="height" content="794">
            
            <a href="https://maisribatejo.pt/2021/03/23/feira-social-digital-apresenta-financiamento-para-a-inovacao-e-empreendedorismo-social/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/feira-social-digital-nersant.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43771" data-permalink="https://maisribatejo.pt/2021/03/04/nersant-dinamiza-ciclo-de-workshops-na-feira-social-digital/feira-social-digital-nersant/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/feira-social-digital-nersant.jpg?fit=1552%2C794&amp;ssl=1" data-orig-size="1552,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Propriet\u00e1rio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614877704&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feira social digital nersant" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/feira-social-digital-nersant.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/feira-social-digital-nersant.jpg?fit=1024%2C524&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/feira-social-digital-nersant.jpg?resize=480%2C384&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/feira-social-digital-nersant.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/feira-social-digital-nersant.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/feira-social-digital-nersant.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2021-03-23T14:12:28+00:00">Março 23, 2021</time><time class="updated" datetime="2021-03-23T14:12:39+00:00">Março 23, 2021</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2021/03/23/feira-social-digital-apresenta-financiamento-para-a-inovacao-e-empreendedorismo-social/" rel="bookmark">Feira Social Digital apresenta financiamento para a inovação e empreendedorismo social</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            A NERSANT – Associação Empresarial da Região de Santarém, levou a efeito mais um workshop no&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
                <article id="post-45550" class="post-item post-grid post-45550 post type-post status-publish format-standard has-post-thumbnail hentry category-saude tag-covid tag-tomar enable-dropcap"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
                <figure class="post-item-thumbnail grid-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/infografia17_20210322.jpg?fit=1000%2C750&#038;ssl=1">
            <meta itemprop="width" content="1000">
            <meta itemprop="height" content="750">
            
            <a href="https://maisribatejo.pt/2021/03/23/tomar-regista-esta-semana-o-indice-mais-baixo-de-transmissibilidade-da-covid-19/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/infografia17_20210322.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="45551" data-permalink="https://maisribatejo.pt/2021/03/23/tomar-regista-esta-semana-o-indice-mais-baixo-de-transmissibilidade-da-covid-19/infografia17_20210322/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/infografia17_20210322.jpg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="infografia17_20210322" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/infografia17_20210322.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/infografia17_20210322.jpg?fit=1000%2C750&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/infografia17_20210322.jpg?resize=480%2C384&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/infografia17_20210322.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/infografia17_20210322.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2021-03-23T12:55:51+00:00">Março 23, 2021</time><time class="updated" datetime="2021-03-23T13:02:13+00:00">Março 23, 2021</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2021/03/23/tomar-regista-esta-semana-o-indice-mais-baixo-de-transmissibilidade-da-covid-19/" rel="bookmark">Tomar regista esta semana o índice mais baixo de transmissibilidade da Covid-19</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            Na habitual reunião semanal do Posto de Comando Municipal de Proteção Civil de Tomar (PCMPCT) onde&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
                <article id="post-45479" class="post-item post-grid post-45479 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-empresas-layoff tag-inquerito-da-nersant tag-santarem enable-dropcap post-featured"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
                <figure class="post-item-thumbnail grid-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2019/07/business.jpg?fit=900%2C530&#038;ssl=1">
            <meta itemprop="width" content="900">
            <meta itemprop="height" content="530">
            
            <a href="https://maisribatejo.pt/2021/03/22/inquerito-da-nersant-maioria-das-empresas-associadas-nao-esta-em-layoff-e-preve-manter-postos-de-trabalho/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2019/07/business.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="2696" data-permalink="https://maisribatejo.pt/2019/07/25/nersant-apresenta-projetos-financiados-para-as-empresas-de-22-a-28-de-agosto/business/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2019/07/business.jpg?fit=900%2C530&amp;ssl=1" data-orig-size="900,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="business" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2019/07/business.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2019/07/business.jpg?fit=900%2C530&amp;ssl=1" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2019/07/business.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2021-03-22T17:11:36+00:00">Março 22, 2021</time><time class="updated" datetime="2021-03-22T17:11:38+00:00">Março 22, 2021</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2021/03/22/inquerito-da-nersant-maioria-das-empresas-associadas-nao-esta-em-layoff-e-preve-manter-postos-de-trabalho/" rel="bookmark">Inquérito da NERSANT &#8211; Maioria das empresas associadas não está em layoff e prevê manter postos de trabalho</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            No âmbito da pandemia Covid-19, a NERSANT – Associação Empresarial da Região de Santarém, tem vindo&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
            <div class="clearfix"></div>

        </div><!-- .related-list -->

    </div><!-- #related-posts -->

    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="https://maisribatejo.pt/author/joaobaptista/" rel="author">
                            <img src="https://secure.gravatar.com/avatar/6d0b9f73379758701c6658771336e6e8?s=120&#038;d=mm&#038;r=g" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/6d0b9f73379758701c6658771336e6e8?s=120&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img  width="120" height="120" alt="Avatar"  data-src="https://secure.gravatar.com/avatar/6d0b9f73379758701c6658771336e6e8?s=120&#038;d=mm&#038;r=g" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/6d0b9f73379758701c6658771336e6e8?s=120&#038;d=mm&#038;r=g" width="120" height="120" alt="Avatar" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" /></noscript></noscript>                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">João Baptista</a></li>
                                <li><a data-href="#same-author">Publicações recentes</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/">Há mais 10 doentes curados e dois novos casos de covid-19 em Santarém</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/03/24/virginia-esteves-e-catriona-cleary-a-coragem-de-fazer-um-estagio-erasmus-longe-de-casa-e-em-tempo-de-pandemia/">Virgínia Esteves e Catriona Cleary &#8211; a coragem de fazer um estágio Erasmus+ longe de casa e em tempo de pandemia</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/03/24/vi-encontro-regional-de-associacoes-de-pais-e-encarregados-de-educacao-realiza-se-ja-este-sabado/">VI Encontro Regional de Associações de Pais e Encarregados de Educação realiza-se já este sábado</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/03/24/video-subscritores-da-peticao-pela-construcao-da-variante-da-linha-do-norte-em-santarem-foram-ouvidos-no-parlamento/">Vídeo &#8211; Subscritores da petição pela construção da variante da linha do norte em Santarém foram ouvidos no Parlamento</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="https://maisribatejo.pt/author/joaobaptista/" rel="author" class="viewall">
                                        <span>Ver todas</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div class="comment-hidden">
    
    <button class="show-comment-btn wi-btn">Show comments</button>
    
    
<div id="comments" class="comments-area">

	
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&#038;postid=45723&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=pt_PT&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1a7540273528c710add555e25ce46a6415f0a7b1#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F03%2F24%2Fha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->    
</div><!-- .comment-hidden -->
    
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
    
    <div class="theiaStickySidebar">

        <div id="widget-area" class="widget-area">

            <div id="categories-5" class="widget widget_categories"><h3 class="widget-title"><span>Categorias</span></h3>
			<ul>
					<li class="cat-item cat-item-507"><a href="https://maisribatejo.pt/category/cartoon/" title="Cartoon de António Maia">Cartoon</a>
</li>
	<li class="cat-item cat-item-982"><a href="https://maisribatejo.pt/category/ciencia/">Ciência</a>
</li>
	<li class="cat-item cat-item-14664"><a href="https://maisribatejo.pt/category/correio-dos-leitores/" title="A opinião d@s leitor@s do Mais Ribatejo">Correio dos Leitores</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://maisribatejo.pt/category/desporto/" title="A informação desportiva da região do Ribatejo">Desporto</a>
</li>
	<li class="cat-item cat-item-1002"><a href="https://maisribatejo.pt/category/educacao/" title="Informação sobre as escolas e a educação na região do Ribatejo">Educação</a>
</li>
	<li class="cat-item cat-item-1012"><a href="https://maisribatejo.pt/category/emprego/">Emprego</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://maisribatejo.pt/category/empresas/" title="A informação sobre os negócios, o emprego, as empresas e a economia da região do Ribatejo">Empresas</a>
</li>
	<li class="cat-item cat-item-3499"><a href="https://maisribatejo.pt/category/especial-legislativas-2019/" title="Entrevistas aos cabeças de lista pelo distrito de Santarém dos seis partidos com representação parlamentar">Especial Legislativas 2019</a>
</li>
	<li class="cat-item cat-item-1390"><a href="https://maisribatejo.pt/category/humores/">Humores</a>
</li>
	<li class="cat-item cat-item-17412"><a href="https://maisribatejo.pt/category/mundo/" title="Informação sobre a União Europeia e notícias internacionais">Mundo</a>
</li>
	<li class="cat-item cat-item-16356"><a href="https://maisribatejo.pt/category/nacional/" title="Informação de âmbito nacional no Mais Ribatejo">Nacional</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://maisribatejo.pt/category/opiniao/" title="Artigos de opinião dos colaboradores do Mais Ribatejo">Opinião</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://maisribatejo.pt/category/regiao/" title="Notícias sobre a região do Ribatejo">Região</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://maisribatejo.pt/category/cool/" title="Cultura e lazer - Leituras, espetáculos, gastronomia, viagens...">Ribatejo Cool</a>
</li>
	<li class="cat-item cat-item-1166"><a href="https://maisribatejo.pt/category/saude/" title="Informação especializada sobre temas da saúde e notícias sobre o setor na região do Ribatejo.">Saúde</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://maisribatejo.pt/category/sociedade/" title="A informação sobre as comunidades na região do Ribatejo">Sociedade</a>
</li>
	<li class="cat-item cat-item-17390"><a href="https://maisribatejo.pt/category/videos/" title="Os vídeos do Mais Ribatejo no Youtube">Vídeos</a>
</li>
			</ul>

			</div><section data-ipma-widget id="sidebar" class="widget widget_ipma ipma-widget-wrapper ipma-widget-vertical">
	<figure class="ipma-widget-logo">
		<a href="//www.ipma.pt/" title="IPMA - Instituto Português do Mar e da Atmosfera" target="_blank">
			<img alt="IPMA - Instituto Português do Mar e da Atmosfera" data-src="https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/img/logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="IPMA - Instituto Português do Mar e da Atmosfera" src="https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/img/logo.png"/></noscript>
		</a>
	</figure>
	<div class="ipma-widget-header">
		<div data-ipma-widget-title class="ipma-widget-title">
			O Tempo		</div>
		<select data-ipma-widget-select data-ipma-widget-district class="ipma-widget-select ipma-widget-select-district">
			<option data-ipma-widget-placeholder>Escolha um distrito</option>
		</select>
		<select data-ipma-widget-select data-ipma-widget-location class="ipma-widget-select ipma-widget-select-location">
			<option data-ipma-widget-placeholder>Escolha uma cidade / ilha</option>
		</select>
	</div>
	<div data-ipma-widget-unavailabe class="ipma-widget-unavailable hidden">
		<h5>De momento não é possível apresentar a informação</h5>
	</div>
	<div data-ipma-widget-forecasts class="ipma-widget-forecasts hidden">
								<div data-ipma-forecast="2021-03-25" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Hoje</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">25 Março</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
								<div data-ipma-forecast="2021-03-26" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Amanhã</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">26 Março</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
								<div data-ipma-forecast="2021-03-27" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Sábado</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">27 Março</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
			</div>
</div>
<div id="ads-39" class="widget widget_ad"><div class="ad-container"><a href="https://aparf.pt/" target="_blank"><img  alt="cartaz-lepra.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/02/cartaz-lepra.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/02/cartaz-lepra.jpg" alt="cartaz-lepra.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="ads-37" class="widget widget_ad"><div class="ad-container"><a href="https://www.cm-chamusca.pt/" target="_blank"><img  alt="fun-do-emergencia-chamusca.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2020/12/fun-do-emergencia-chamusca.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2020/12/fun-do-emergencia-chamusca.jpg" alt="fun-do-emergencia-chamusca.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="ads-42" class="widget widget_ad"><div class="ad-container"><a href="https://rstj.pt/" target="_blank"><img  alt="2103_ERibat_revista-scaled.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/03/2103_ERibat_revista-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/03/2103_ERibat_revista-scaled.jpg" alt="2103_ERibat_revista-scaled.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://maisribatejo.pt/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://maisribatejo.pt/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw">Veja os novos vídeos do Mais Ribatejo no Youtube</a></span></h3><ul><li><a class='rsswidget' href='https://www.youtube.com/watch?v=DatYR4M3_CY'>Virgínia Esteves e Catriona Cleary - a coragem de fazer um estágio Erasmus longe de casa em pandemia</a><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.youtube.com/watch?v=Iah2cb7p0Wg'>Francisco Mendes, subscritor da petição pela construção da variante da linha do norte em Santarém</a><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.youtube.com/watch?v=uYHWTrN5aJM'>Carlos Lima: 4 anos de filmagens resultaram no documentário &quot;Boquilobo, Reserva de futuro&quot;</a><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.youtube.com/watch?v=u4u9k8jYzVQ'>Professora Virgínia Esteves - Estágios Erasmus no Agrupamento Escolar de Alpiarça durante a pandemia</a><div class="rssSummary"></div></li></ul></div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->


<div class="autoload-nav">
    <div class="container">
        
        
	<nav class="navigation post-navigation" role="navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maisribatejo.pt/2021/03/24/variante-a-linha-do-norte-volta-se-a-erguer-uma-nova-esperanca/" rel="prev">Variante à linha do Norte – volta-se a erguer uma nova esperança…</a></div><div class="nav-next"><a href="https://maisribatejo.pt/2021/03/24/confira-aqui-a-chave-vencedora-do-totoloto-desta-quarta-feira/" rel="next">Confira aqui a chave vencedora do Totoloto desta quarta-feira</a></div></div>
	</nav>        
    </div>
</div><!-- .autoload-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Recentes de Saúde</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-45652" class="post-small small-item post-45652 post type-post status-publish format-standard hentry category-ciencia category-saude enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
        
        <figure class="small-thumbnail thumbnail-type-secondary" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/FOTO-João-Nuno-Moreira-scaled-1.jpg?fit=2560%2C1514&#038;ssl=1">
            <meta itemprop="width" content="2560">
            <meta itemprop="height" content="1514">
            
            <a href="https://maisribatejo.pt/2021/03/24/medicamento-orfao-no-combate-ao-cancro/">
                <img  width="480" height="384" alt="" data-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/FOTO-João-Nuno-Moreira-scaled-1.jpg?resize=480%2C384&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/FOTO-João-Nuno-Moreira-scaled-1.jpg?resize=480%2C384&#038;ssl=1" width="480" height="384" alt="" /></noscript>
            
                            
            </a>        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/03/24/medicamento-orfao-no-combate-ao-cancro/">“Medicamento órfão” no combate ao cancro</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            Uma nanopartícula de nova geração de base lipídica para combate ao cancro,&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-45637" class="post-small small-item post-45637 post type-post status-publish format-standard has-post-thumbnail hentry category-saude category-sociedade tag-pessoas-idosas tag-saude-mental tag-webinar enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-288.png?fit=800%2C800&#038;ssl=1">
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="800">
            
            <a href="https://maisribatejo.pt/2021/03/24/webinar-sobre-o-confinamento-consequencias-na-saude-mental-das-pessoas-idosas-e-ou-dependentes/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-288.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="45639" data-permalink="https://maisribatejo.pt/2021/03/24/webinar-sobre-o-confinamento-consequencias-na-saude-mental-das-pessoas-idosas-e-ou-dependentes/image-288-2/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-288.png?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-288" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-288.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-288.png?fit=800%2C800&amp;ssl=1" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/image-288.png?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/03/24/webinar-sobre-o-confinamento-consequencias-na-saude-mental-das-pessoas-idosas-e-ou-dependentes/">Webinar sobre “o confinamento: consequências na saúde mental das pessoas idosas e/ou dependentes”</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            Esta apresentação que assinala o Dia Mundial da Saúde, pretende refletir, com&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-45575" class="post-small small-item post-45575 post type-post status-publish format-standard has-post-thumbnail hentry category-saude tag-covid-19-chamusca tag-ferreira-do-zezere-e-macao-com-zero-casos enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/mapa-incidencia-covid.jpg?fit=1008%2C577&#038;ssl=1">
            <meta itemprop="width" content="1008">
            <meta itemprop="height" content="577">
            
            <a href="https://maisribatejo.pt/2021/03/23/covid-19-chamusca-ferreira-do-zezere-e-macao-com-zero-casos/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/mapa-incidencia-covid.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="45578" data-permalink="https://maisribatejo.pt/2021/03/23/covid-19-chamusca-ferreira-do-zezere-e-macao-com-zero-casos/mapa-incidencia-covid/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/mapa-incidencia-covid.jpg?fit=1008%2C577&amp;ssl=1" data-orig-size="1008,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Propriet\u00e1rio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1616511859&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mapa incidencia covid" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/mapa-incidencia-covid.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/mapa-incidencia-covid.jpg?fit=1008%2C577&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/mapa-incidencia-covid.jpg?resize=480%2C384&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/mapa-incidencia-covid.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/03/mapa-incidencia-covid.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/03/23/covid-19-chamusca-ferreira-do-zezere-e-macao-com-zero-casos/">Covid-19 &#8211; Chamusca, Ferreira do Zêzere e Mação com zero casos</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            No distrito de Santarém, há três concelhos com zero casos de infeção&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-45572" class="post-small small-item post-45572 post type-post status-publish format-standard has-post-thumbnail hentry category-saude tag-hospital-de-santarem-sem-profissionais-infetados-com-a-covid-19 enable-dropcap post-featured" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/hospital-santarem-2020-10-1-scaled.jpg?fit=2560%2C1920&#038;ssl=1">
            <meta itemprop="width" content="2560">
            <meta itemprop="height" content="1920">
            
            <a href="https://maisribatejo.pt/2021/03/23/hospital-de-santarem-sem-profissionais-infetados-com-a-covid-19/">                <img width="480" height="384" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/hospital-santarem-2020-10-1-scaled.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43014" data-permalink="https://maisribatejo.pt/2021/02/25/hospital-de-santarem-prepara-se-para-retomar-a-atividade-assistencial-regular/hospital-santarem-2020-10-2/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/hospital-santarem-2020-10-1-scaled.jpg?fit=2560%2C1920&amp;ssl=1" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ELE-L29&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1607951497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.26&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.000387&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hospital santarem 2020 (10)" data-image-description="" data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/hospital-santarem-2020-10-1-scaled.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/hospital-santarem-2020-10-1-scaled.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/hospital-santarem-2020-10-1-scaled.jpg?resize=480%2C384&amp;ssl=1 480w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/hospital-santarem-2020-10-1-scaled.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/hospital-santarem-2020-10-1-scaled.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/hospital-santarem-2020-10-1-scaled.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/03/23/hospital-de-santarem-sem-profissionais-infetados-com-a-covid-19/">Hospital de Santarém sem profissionais infetados com a covid-19</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            Zero infetados! Há duas semanas que não há registo de profissionais infetados&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-45567" class="post-small small-item post-45567 post type-post status-publish format-standard has-post-thumbnail hentry category-saude tag-utentes-dos-lares-e-cuidados-continuados tag-vaca-covid enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/vacina-coruche11.jpg?fit=1520%2C2048&#038;ssl=1">
            <meta itemprop="width" content="1520">
            <meta itemprop="height" content="2048">
            
            <a href="https://maisribatejo.pt/2021/03/23/covid-19-totalidade-dos-utentes-dos-lares-e-cuidados-continuados-ja-recebeu-1a-dose-da-vacina/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/vacina-coruche11.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41839" data-permalink="https://maisribatejo.pt/2021/02/17/mulher-de-106-anos-foi-a-primeira-a-ser-vacinada-em-coruche/vacina-coruche11/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/vacina-coruche11.jpg?fit=1520%2C2048&amp;ssl=1" data-orig-size="1520,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacina-coruche11" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/vacina-coruche11.jpg?fit=223%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/vacina-coruche11.jpg?fit=760%2C1024&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/vacina-coruche11.jpg?resize=480%2C384&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/vacina-coruche11.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/vacina-coruche11.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/vacina-coruche11.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/03/23/covid-19-totalidade-dos-utentes-dos-lares-e-cuidados-continuados-ja-recebeu-1a-dose-da-vacina/">Covid-19 &#8211; Totalidade dos utentes dos lares e cuidados continuados já recebeu 1ª dose da vacina</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            A totalidade das 200.000 pessoas dos lares de idosos e das unidades&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

        <footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">

            
            <div id="footer-bottom" role="contentinfo">

                <div class="container">

                                                            <div id="footer-logo">
                        <a href="https://maisribatejo.pt/" rel="home">
                            <img  alt="Footer logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" alt="Footer logo" /></noscript>
                        </a>
                    </div>
                    
                                        <div id="footer-social" class="social-list skin-outline">
                        <ul>
                                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                                            </ul>
                    </div><!-- #footer-social -->
                    

                                        <div class="footer-search-container">

                        <div class="footer-search" id="footer-search">
                            <form action="https://maisribatejo.pt" method="get">

                                <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
                                <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                            </form><!-- .searchform -->
                        </div><!-- #footer-search -->
                    </div><!-- .footer-search-container -->

                    
                                        <p class="copyright">&copy; 2019 &mdash; All rights reserved.</p>
                    
                    
                    <nav id="footernav" class="footernav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
                        <div class="menu"><ul id="menu-footer" class="menu"><li id="menu-item-858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="https://maisribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980"><a href="https://maisribatejo.pt/mais-ribatejo-estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-982"><a href="https://maisribatejo.pt/privacy-policy/">Política de privacidade</a></li>
<li id="menu-item-986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a href="https://maisribatejo.pt/quem-somos/">Quem somos</a></li>
<li id="menu-item-3985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3985"><a href="https://maisribatejo.pt/consultorio-ribatejo/">Ficha técnica</a></li>
</ul></div>                    </nav><!-- #footernav -->

                    
                </div><!-- .container -->

            </div><!-- #footer-bottom --> 

        </footer><!-- #wi-footer -->

    </div><!-- #wi-wrapper -->

    <div class="clearfix"></div>

</div><!-- #wi-all -->

<div id="offcanvas">

                
        <nav id="mobilenav" class="offcanvas-nav">

            <div class="menu"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/"><i class="fa fa-lightbulb-o"></i>Região</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42721"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a><span class="indicator"></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
    
        <div class="offcanvas-social header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            </ul>
    </div><!-- .social-list -->
    <div class="searchform">
    <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
        <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search -->    
</div><!-- #offcanvas -->

<div id="offcanvas-overlay"></div>
    <div id="backtotop" class="backtotop">
        <span class="go">Ir para</span>
        <span class="top">Início</span>
    </div><!-- #backtotop -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/maisribatejo.pt\/2021\/03\/24\/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem\/":45723};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/03/24/ha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-05 00:49:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"You are probably offline.":["Provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao carregar o conte\u00fado multim\u00e9dia. Se for uma fotografia ou imagem de grandes dimens\u00f5es, por favor reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 uma resposta JSON v\u00e1lida."],"An unknown error occurred.":["Ocorreu um erro desconhecido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://maisribatejo.pt/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c46d14b6d1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://maisribatejo.pt/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/vendor/select2/select2.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wi-main-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Anterior","next":"Pr\u00f3xima"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","nonce":"454f06715f","enable_autoload":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/theme.min.js?ver=3.1' id='wi-main-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/scrollspy.js' id='scrollspy-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/autoloadpost.js' id='autoloadpost-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/jquery.history.js' id='history-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","nonce":"d4cbd6c9d7","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/maisribatejo.pt\/wp-login.php?redirect_to=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F03%2F24%2Fha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202112#ver=202112&amp;lang=pt' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&postid=45723&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a7540273528c710add555e25ce46a6415f0a7b1#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F03%2F24%2Fha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&postid=45723&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a7540273528c710add555e25ce46a6415f0a7b1#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F03%2F24%2Fha-mais-10-doentes-curados-e-dois-novos-casos-de-covid-19-em-santarem%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'170019687',post:'45723',tz:'0',srv:'maisribatejo.pt'} ]);
	_stq.push([ 'clickTrackerInit', '170019687', '45723' ]);
</script>

</body>
</html>