<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://maisribatejo.pt/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quando um filósofo nos incentiva, em tempos de pandemia, a viver plenamente - Mais Ribatejo</title>
	<meta name="description" content="Viver num mundo imprevisível, por Frédéric Lenoir, Quetzal Editores, 2021, não é uma obra que se encaixe no chamado de desenvolvimento pessoal, não é uma caixa de ferramentas de aprendizagem do otimismo e da serenidade e muito menos se parte de um muro de lamentações para encontrar um olhar seguro e pragmático para tempos de pandemia e os outros que se seguirão. O autor diz cabalmente o propósito do seu trabalho: “Concebi este livro como um manual de sobrevivência e crescimento interior, ou seja, um manual de resiliência, fornecendo aos leitores conselhos para viver melhor neste momento doloroso e desestabilizador. Inspirei-me muito nos filósofos do passado – como os Estoicos, Montaigne ou Espinosa –, que viveram e pensaram em períodos de crise profunda e nos trazem reflexões essenciais para superar da melhor forma possível as adversidades. Mas também em estudos mais contemporâneos, nomeadamente oriundos da Neurociência e da Psicologia, que nos oferecem chaves inestimáveis para enfrentar o distúrbio das nossas necessidades biológicas, psíquicas e afetivas fundamentais”." />
	<link rel="canonical" href="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quando um filósofo nos incentiva, em tempos de pandemia, a viver plenamente - Mais Ribatejo" />
	<meta property="og:description" content="Viver num mundo imprevisível, por Frédéric Lenoir, Quetzal Editores, 2021, não é uma obra que se encaixe no chamado de desenvolvimento pessoal, não é uma caixa de ferramentas de aprendizagem do otimismo e da serenidade e muito menos se parte de um muro de lamentações para encontrar um olhar seguro e pragmático para tempos de pandemia e os outros que se seguirão. O autor diz cabalmente o propósito do seu trabalho: “Concebi este livro como um manual de sobrevivência e crescimento interior, ou seja, um manual de resiliência, fornecendo aos leitores conselhos para viver melhor neste momento doloroso e desestabilizador. Inspirei-me muito nos filósofos do passado – como os Estoicos, Montaigne ou Espinosa –, que viveram e pensaram em períodos de crise profunda e nos trazem reflexões essenciais para superar da melhor forma possível as adversidades. Mas também em estudos mais contemporâneos, nomeadamente oriundos da Neurociência e da Psicologia, que nos oferecem chaves inestimáveis para enfrentar o distúrbio das nossas necessidades biológicas, psíquicas e afetivas fundamentais”." />
	<meta property="og:url" content="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/" />
	<meta property="og:site_name" content="Mais Ribatejo" />
	<meta property="article:publisher" content="https://www.facebook.com/maisribatejo/" />
	<meta property="article:published_time" content="2021-04-20T11:07:02+00:00" />
	<meta property="article:modified_time" content="2021-04-20T11:07:10+00:00" />
	<meta property="og:image" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&#038;ssl=1" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="460" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@maisribatejo" />
	<meta name="twitter:site" content="@maisribatejo" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Mário Beja Santos">
	<meta name="twitter:label2" content="Tempo estimado de leitura">
	<meta name="twitter:data2" content="6 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed" href="https://maisribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed de comentários" href="https://maisribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Mais Ribatejo &raquo; Quando um filósofo nos incentiva, em tempos de pandemia, a viver plenamente" href="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maisribatejo.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://maisribatejo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ipma-widget-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/ipma-widget-public.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/vendor/select2/select2.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://maisribatejo.pt/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maisribatejo.pt/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://maisribatejo.pt/wp-content/themes/fox/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ipma-widget-js-extra'>
/* <![CDATA[ */
var ipmaWidget_i18n = {"forecast00":"Sem informa\u00e7\u00e3o","forecast01":"C\u00e9u limpo","forecast02":"C\u00e9u pouco nublado","forecast03":"C\u00e9u parcialmente nublado","forecast04":"C\u00e9u muito nublado ou encoberto","forecast05":"C\u00e9u nublado por nuvens altas","forecast06":"Aguaceiros","forecast07":"Aguaceiros fracos","forecast08":"Aguaceiros fortes","forecast19":"Chuva","forecast20":"Chuva fraca ou chuvisco","forecast21":"Chuva forte","forecast22":"Per\u00edodos de chuva","forecast23":"Per\u00edodos de chuva fraca","forecast24":"Per\u00edodos de chuva forte","forecast25":"Chuvisco","forecast26":"Neblina","forecast27":"Nevoeiro ou nuvens baixas","forecast28":"Neve","forecast29":"Trovoada","forecast30":"Aguaceiros e trovoada","forecast31":"Granizo","forecast32":"Geada","forecast33":"Chuva forte e trovoada","forecast34":"Nebulosidade convectiva","forecast35":"C\u00e9u muito nublado ou encoberto","forecast36":"Nevoeiro","forecast37":"C\u00e9u muito nublado ou encoberto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/ipma-widget-public.min.js?ver=1.0.0' id='ipma-widget-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-143283031-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-143283031-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://maisribatejo.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://maisribatejo.pt/wp-json/wp/v2/posts/48438" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maisribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maisribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/pbvnT1-cBg' />
<link rel="alternate" type="application/json+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F04%2F20%2Fquando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F04%2F20%2Fquando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">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</style>
<link rel="pingback" href="https://maisribatejo.pt/xmlrpc.php">
<meta property="og:image" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&#038;ssl=1" />

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3643499921545084","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=270%2C270&#038;ssl=1" />

<style id="color-preview"></style>

            
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-48438 single-format-standard disable-2-columns has-sidebar sidebar-left site-no-border disable-hand-lines submenu-light dropcap-style-default blockquote-style-default coolpost-image-stretch-bit" itemscope itemtype="https://schema.org/WebPage">
<div id="wi-all">
    
    
    <div id="wi-wrapper">
        
                
        <header id="masthead" class="site-header header-stack header-logo-above" itemscope itemtype="https://schema.org/WPHeader">
            
                        
            
    <div id="wi-header" class="wi-header">
        
        <div class="container">

                <div id="logo-area">
        
        <div id="wi-logo">
            
            
    <a class="toggle-menu">
        <span></span>
        <span></span>
        <span></span>
    </a>

            
            <h2 class="wi-logo-main">
                
                <a href="https://maisribatejo.pt/" rel="home">
                    
                        <img  alt="Logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" alt="Logo" /></noscript>

                                    </a>
                
            </h2>

        </div><!-- #wi-logo -->

                
        <h3 class="slogan">A Informação Regional que interessa</h3>
        
        
    </div><!-- #logo-area -->
    
            <div class="clearfix"></div>

            
            <aside id="header-area" class="widget-area" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">

                <div id="ads-46" class="widget widget_ad"><div class="ad-container"><a href="https://www.escadafacil.pt/trepadores-de-escadas-para-carga/?utm_source=site&#038;utm_medium=banner&#038;utm_campaign=maisribatejo" target="_blank"><img  alt="ef_banner_1390x365.png" data-src="https://maisribatejo.pt/wp-content/uploads/2021/02/ef_banner_1390x365.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/02/ef_banner_1390x365.png" alt="ef_banner_1390x365.png" /></noscript></a><div class="clearfix"></div></div></div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fechar e aceitar" class="accept" />
	</form>

	Privacidade &amp; cookies: este site usa cookies. Ao continuar a usar este site, você aceita o seu uso
		<a href="https://maisribatejo.pt/privacy-policy/" rel="">
		Uso de Cookies	</a>
</div>
</div><div id="ads-49" class="widget widget_ad"><h3 class="widget-title"><span>apoie o comércio local</span></h3><div class="ad-container"><a href="https://portalinvestidor.cm-santarem.pt/" target="_blank"><img  alt="banner-cm-santarem-comercio-local.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/04/banner-cm-santarem-comercio-local.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/04/banner-cm-santarem-comercio-local.jpg" alt="banner-cm-santarem-comercio-local.jpg" /></noscript></a><div class="clearfix"></div></div></div>
            </aside><!-- .widget-area -->

            
        </div><!-- .container -->

    </div><!-- #wi-header -->
    
                
            <div id="topbar-wrapper" class="header-sticky-wrapper">
                
                <div class="wi-topbar header-sticky-element" id="wi-topbar">
                    
                    <div class="container">

                        <div class="topbar-inner">
                            
                            
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/"><i class="fa fa-lightbulb-o"></i>Região</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a></li>
<li id="menu-item-3956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a></li>
<li id="menu-item-20983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-40897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a></li>
<li id="menu-item-42721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42721"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a></li>
</ul></div>    </nav><!-- #wi-mainnav -->

    
        <div id="header-social" class="header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                </ul>
    </div><!-- .header-social -->
    
                        </div><!-- .topbar-inner -->

                    </div><!-- .container -->

                </div><!-- #wi-topbar -->
                
            </div><!-- #topbar-wrapper -->
            
                        
                        
                <div class="header-search" id="header-search">
        
        <div class="container">
        
            <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                <button class="submit" role="button" title="Go"><span>Go</span></button>
            </form>
            
        </div>
            
    </div><!-- .header-search -->
                
        </header><!-- #masthead -->
        
            
        <div id="wi-main">

<div class="container">
    
        
    <div class="content wi-single-post post-48438 post type-post status-publish format-standard has-post-thumbnail hentry category-cool tag-mario-beja-santos-2 tag-por-frederic-lenoir tag-quetzal-editores tag-viver-num-mundo-imprevisivel enable-dropcap">
    
        <main id="primary" class="content-area primary" role="main">
            
            <div class="theiaStickySidebar">
            
                                
                    
        <figure class="post-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
            
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&#038;ssl=1">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="460">
            
            <div class="post-thumbnail-inner">
            
                
                <img width="300" height="460" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-attachment-id="48439" data-permalink="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/image-246-6/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&amp;ssl=1" data-orig-size="300,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-246" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=196%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?w=300&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?resize=196%2C300&amp;ssl=1 196w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                
            </div><!-- .post-thumbnail-inner -->
            
            
        </figure><!-- .post-thumbnail -->

        
                    <header class="post-header">

                        <h1 class="post-title single-title">Quando um filósofo nos incentiva, em tempos de pandemia, a viver plenamente</h1>

                        <div class="post-header-meta">

                                                        <span class="entry-date meta-time machine-time"><span class="published-label">Publicado em</span> <time class="published" itemprop="datePublished" datetime="2021-04-20T12:07:02+01:00">Abril 20, 2021</time><time class="updated" itemprop="dateModified" datetime="2021-04-20T12:07:10+01:00">Abril 20, 2021</time></span>                            
                                                        
    <span class="entry-categories meta-categories">

        <span class="in-word">Em</span> <a href="https://maisribatejo.pt/category/cool/" rel="category tag">Ribatejo Cool</a>
    </span>

                                
                                                        <span class="entry-author meta-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="byline"> Por <span class="author vcard"><a class="url fn" itemprop="url" rel="author" href="https://maisribatejo.pt/author/mario-beja-santos/"><span itemprop="name">Mário Beja Santos</span></a></span></span></span>                            
                            
                        </div><!-- .post-header-meta -->

                    </header><!-- .post-header -->
                
                            
            <div class="single-body">
                
                                
                                
                <div class="entry-content dropcap-content">
                    
<p><em>Viver num mundo imprevisível</em>, por Frédéric Lenoir, Quetzal Editores, 2021, não é uma obra que se encaixe no chamado de desenvolvimento pessoal, não é uma caixa de ferramentas de aprendizagem do otimismo e da serenidade e muito menos se parte de um muro de lamentações para encontrar um olhar seguro e pragmático para tempos de pandemia e os outros que se seguirão. O autor diz cabalmente o propósito do seu trabalho: “Concebi este livro como um manual de sobrevivência e crescimento interior, ou seja, um manual de resiliência, fornecendo aos leitores conselhos para viver melhor neste momento doloroso e desestabilizador. Inspirei-me muito nos filósofos do passado – como os Estoicos, Montaigne ou Espinosa –, que viveram e pensaram em períodos de crise profunda e nos trazem reflexões essenciais para superar da melhor forma possível as adversidades. Mas também em estudos mais contemporâneos, nomeadamente oriundos da Neurociência e da Psicologia, que nos oferecem chaves inestimáveis para enfrentar o distúrbio das nossas necessidades biológicas, psíquicas e afetivas fundamentais”.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="48439" data-permalink="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/image-246-6/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&amp;ssl=1" data-orig-size="300,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-246" data-image-description data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=196%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&amp;ssl=1" width="300" height="460" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?resize=300%2C460&#038;ssl=1" alt class="wp-image-48439 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?w=300&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?resize=196%2C300&amp;ssl=1 196w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?resize=300%2C460&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="48439" data-permalink="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/image-246-6/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&amp;ssl=1" data-orig-size="300,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-246" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=196%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&amp;ssl=1" width="300" height="460"  alt=""  data-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?w=300&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?resize=196%2C300&amp;ssl=1 196w"  data-recalc-dims="1" data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?resize=300%2C460&#038;ssl=1" data-sizes="(max-width: 300px) 100vw, 300px" class="wp-image-48439 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="48439" data-permalink="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/image-246-6/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&amp;ssl=1" data-orig-size="300,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-246" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=196%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?fit=300%2C460&amp;ssl=1" width="300" height="460" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?resize=300%2C460&#038;ssl=1" alt="" class="wp-image-48439" srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?w=300&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-246.png?resize=196%2C300&amp;ssl=1 196w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></noscript></figure>



<p>Mundo imprevisível, pois claro, ninguém teria imaginado no início de 2020 os aeroportos quase fechados, a indústria hoteleira em hibernação, a ascensão meteórica do teletrabalho, os cuidados hospitalares a funcionar a níveis máximos, os estranhíssimos tempos de confinamento, as recidivas, o pânico mediático, o silêncio das indústrias culturais. E Frédéric Lenoir lembra-nos o papel que a segurança desempenha na nossa vida, cita António Damásio como cita Espinosa, como cita igualmente Abraham Maslow e a sua hierarquização das necessidades. E observa: “Face a uma crise grave, as necessidades fisiológicas passam para primeiro plano e as necessidades de segurança surgem logo de seguida. Uma vez em segurança poderemos expressar a nossa necessidade de pertença, telefonando a familiares e amigos, reforçando os nossos laços afetivos e sociais. As três primeiras necessidades e motivações (fisiológica, de segurança e de pertença) podem aliás ser agrupadas na mesma categoria: a de segurança”. Não deixa igualmente de recordar que há uma interação entre a base e o topo desta hierarquia, a segurança e a nossa dimensão espiritual, com a força do nosso espírito podemos viver melhor em tempos de insegurança. Falando de resiliência, esta não é só o processo de enfrentar a realidade e de nos adaptarmos dentro do possível à situação, há que aproveitar o traumatismo para crescer e ir mais além. Há duas condições para desenvolver resiliência: ter tido uma experiência de amor estruturante e dar-lhe nova oportunidade, fazer dele uma nova experiência no caminho da vida. Aí está a sábia adaptação, pode ser o humor, a comunicação solidária, o que importa é adaptar os nossos estilos de vida a esta enxurrada de imprevistos. “Uma vez superada a pandemia, de nada servirá desejar que tudo volte exatamente a ser como dantes. As nossas vidas foram abaladas, é preciso levar em conta todas estas evoluções para arrancar na boa direção”. As emoções positivas são seguramente o melhor remédio nestes tempos de turvação e turbilhão, e o filósofo cita Espinosa: “Um afeto só pode ser suprimido ou contrariado por um afeto mais forte do que o afeto a contrariar”. Emoções positivas que nos impelem a saborear o instante, a transformar o quotidiano numa aventura, mantermo-nos serenos enquanto o caos e o imprevisível têm um poder quase asfixiante à nossa volta. O Covid-19 gerou mais do que distâncias físicas de segurança, as tecnologias de comunicação e informação deram um apoio inolvidável a muitos de nós, crianças, adultos e velhos, sem detrimento do profundo abalo causado. Um dos dados fundamentais das lições do Covid-19 é que doravante iremos encarar toda a problemática da saúde, da educação e da comunicação com outros olhos, retomar-se-á a questão do sentido, do modo de superar as crises, da própria orgânica dos cuidados de saúde para todos, iremos rever a nossa escala de valores. É certo e seguro que as problemáticas ambientais, da escolha do local onde vivemos, do estilo de vida, irão pesar no desenvolvimento humano. O confinamento tem-se processado com limitações das liberdades, mas deu oportunidade a experimentar uma nova forma de liberdade interior. Escreve o autor: “Estou profundamente convencido de que não nascemos livres: tornamo-nos. Começamos por ser condicionados pelos nossos genes, pela educação, pelos afetos inconscientes. Depois, à medida que aprendemos a conhecermo-nos, podemos conquistar progressivamente uma maior liberdade. Primeiro, aprendendo a orientar os nossos desejos para aquilo que é melhor para nós, aquilo que nos ajuda a crescer e nos faz felizes. Depois, aprendendo a observar e a orientar as nossas emoções de forma a conservar a serenidade interior”.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="48440" data-permalink="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/image-247-6/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?fit=600%2C427&amp;ssl=1" data-orig-size="600,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-247" data-image-description data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?fit=600%2C427&amp;ssl=1" width="600" height="427" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?resize=600%2C427&#038;ssl=1" alt class="wp-image-48440 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?w=600&amp;ssl=1 600w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?resize=480%2C342&amp;ssl=1 480w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?resize=600%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="48440" data-permalink="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/image-247-6/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?fit=600%2C427&amp;ssl=1" data-orig-size="600,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-247" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?fit=600%2C427&amp;ssl=1" width="600" height="427"  alt=""  data-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?w=600&amp;ssl=1 600w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?resize=480%2C342&amp;ssl=1 480w"  data-recalc-dims="1" data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?resize=600%2C427&#038;ssl=1" data-sizes="(max-width: 600px) 100vw, 600px" class="wp-image-48440 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="48440" data-permalink="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/image-247-6/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?fit=600%2C427&amp;ssl=1" data-orig-size="600,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-247" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?fit=600%2C427&amp;ssl=1" width="600" height="427" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?resize=600%2C427&#038;ssl=1" alt="" class="wp-image-48440" srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?w=600&amp;ssl=1 600w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-247.png?resize=480%2C342&amp;ssl=1 480w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript></noscript><figcaption>Frédéric Lenoir</figcaption></figure>



<p>Fomos confrontados, continuamos a ser confrontados com a morte diária à escala universal devido ao Covid-19. Partiram nossos entes queridos que morreram sozinhos, mudaram severamente as regras dos funerais. O que suscitou uma aprendizagem da aceitação da morte e o filósofo retoma o seu discurso: “A vida é preciosa porque tem uma duração determinada. É a nossa finitude que pode motivar-nos a viver plenamente cada instante como uma oportunidade de alegria, tomada de consciência, amor partilhado. Toda a aproximação da morte deveria antes de mais incentivar-nos a vier melhor e plenamente”. E todo este guião onde se procura ajudar o leitor a ser melhor sucedido no mundo imprevisível nos vai falar, em jeito de despedida, como devemos agir e consentir. Atenda-se à leitura que o filósofo faz da aceitação, “é tudo menos fatalismo e resignação. Trata-se de uma decisão consciente, responsável, e sobretudo amorosa. É por amar a vida que a aceito com todas as suas cores e todas as suas dimensões: as alegrias e os desgostos, os altos e os baixos, os bons e os maus momentos”. É neste cenário que se podem pôr em prática as duas dimensões da ética estoica: agir sobre aquilo que depende de mim, fazer tudo o que estiver ao meu alcance para não propagar a epidemia, não delegar a nossa própria responsabilidade nos nossos governantes; este processo de cura interior só poderá ter êxito se aprendermos a amar a vida de forma incondicional, pois a felicidade e a alegria estão dentro de nós e não nas circunstâncias externas. E cita-se um monge budista do século IX: “Não são as coisas que te prendem, mas o teu apego às coisas”. É talvez esta a grande diretriz para viver num mundo imprevisível: a felicidade, a serenidade e a satisfação não dependem dos conhecimentos aleatórios do mundo exterior, mas da harmonia do nosso mundo interior.</p>



<p>Se o leitor acredita que esta crise é uma oportunidade para mudarmos a visão de nós mesmos e de melhor nos relacionarmos com os outros e com o mundo em redor, talvez este ensaio de Frédéric Lenoir seja uma leitura apropriada para um tempo apropriado.</p>



<p><strong>Mário Beja Santos</strong></p>
<div class="post-views post-48438 entry-meta">
				
				<span class="post-views-label">Visualizações: </span>
				<span class="post-views-count">115</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48438" class="share-twitter sd-button share-icon" href="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48438" class="share-facebook sd-button share-icon" href="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-48438" class="share-linkedin sd-button share-icon" href="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-48438" class="share-pinterest sd-button share-icon" href="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-48438" class="share-skype sd-button share-icon" href="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-170019687-48438-607eed26b71a3' data-src='https://widgets.wp.com/likes/#blog_id=170019687&amp;post_id=48438&amp;origin=maisribatejo.pt&amp;obj_id=170019687-48438-607eed26b71a3' data-name='like-post-frame-170019687-48438-607eed26b71a3'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                
<div class="post-share share-5">
    
    <h4 class="share-label">Share This</h4>
    
    <ul>
                
                
        <li class="li-facebook">
            
                        
                        
            <a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F04%2F20%2Fquando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente%2F" title="Facebook" class="share share-facebook">
                
                <i class="fa fa-facebook"></i>
                <span>Facebook</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-twitter">
            
                        
                        
            <a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F04%2F20%2Fquando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente%2F&#038;text=Quando+um+fil%C3%B3sofo+nos+incentiva%2C+em+tempos+de+pandemia%2C+a+viver+plenamente&#038;via=withemes" title="Twitter" class="share share-twitter">
                
                <i class="fa fa-twitter"></i>
                <span>Twitter</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-linkedin">
            
                        
                        
            <a data-href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F04%2F20%2Fquando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente%2F&#038;title=Quando+um+fil%C3%B3sofo+nos+incentiva%2C+em+tempos+de+pandemia%2C+a+viver+plenamente" title="Linkedin" class="share share-linkedin">
                
                <i class="fa fa-linkedin"></i>
                <span>Linkedin</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-whatsapp">
            
                        
                        
            <a data-href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F04%2F20%2Fquando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente%2F" title="Whatsapp" class="share share-whatsapp">
                
                <i class="fa fa-whatsapp"></i>
                <span>Whatsapp</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-email">
            
                        
                        
            <a href="mailto:?subject=Quando+um+fil%C3%B3sofo+nos+incentiva%2C+em+tempos+de+pandemia%2C+a+viver+plenamente&#038;body=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F04%2F20%2Fquando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente%2F" title="Email" class="email-share">

                <i class="fa fa-envelope"></i>
                <span>Email</span>

            </a>
            
                    
        </li>
        
                
    </ul>
    
</div>    
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags:</span>
                <a href="https://maisribatejo.pt/tag/mario-beja-santos-2/" rel="tag">Mário Beja Santos</a><a href="https://maisribatejo.pt/tag/por-frederic-lenoir/" rel="tag">por Frédéric Lenoir</a><a href="https://maisribatejo.pt/tag/quetzal-editores/" rel="tag">Quetzal Editores</a><a href="https://maisribatejo.pt/tag/viver-num-mundo-imprevisivel/" rel="tag">Viver num mundo imprevisível</a>				
            </div><!-- .tags -->
                        

                        
                
    <div class="related-posts" id="related-posts">

        <h3 class="related-heading"><span>Pode estar interessado em </span></h3>

        <div class="related-list blog-grid column-3">
            
                <article id="post-48153" class="post-item post-grid post-48153 post type-post status-publish format-standard hentry category-cool tag-mario-beja-santos-2 enable-dropcap"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
        
        <figure class="post-item-thumbnail grid-thumbnail thumbnail-type-secondary" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-212.png?fit=624%2C416&#038;ssl=1">
            <meta itemprop="width" content="624">
            <meta itemprop="height" content="416">
            
            <a href="https://maisribatejo.pt/2021/04/17/leituras-inextinguiveis-23-quando-a-figura-principal-prima-pela-ausencia-rebeca-a-obra-prima-de-daphne-du-maurier/">
                <img  width="480" height="384" alt="" data-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-212.png?resize=480%2C384&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-212.png?resize=480%2C384&#038;ssl=1" width="480" height="384" alt="" /></noscript>
            
                            
            </a>        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2021-04-17T12:26:49+01:00">Abril 17, 2021</time><time class="updated" datetime="2021-04-17T12:26:54+01:00">Abril 17, 2021</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2021/04/17/leituras-inextinguiveis-23-quando-a-figura-principal-prima-pela-ausencia-rebeca-a-obra-prima-de-daphne-du-maurier/" rel="bookmark">Leituras inextinguíveis (23): Quando a figura principal prima pela ausência – Rebeca, a obra-prima de Daphne du Maurier</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            Com a concordância do jornal, criou-se uma secção com a seguinte especificidade: leituras do passado que&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
                <article id="post-47934" class="post-item post-grid post-47934 post type-post status-publish format-standard has-post-thumbnail hentry category-cool tag-mario-beja-santos-2 enable-dropcap"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
                <figure class="post-item-thumbnail grid-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-186.png?fit=510%2C719&#038;ssl=1">
            <meta itemprop="width" content="510">
            <meta itemprop="height" content="719">
            
            <a href="https://maisribatejo.pt/2021/04/15/ataque-a-conacri-historia-de-um-golpe-falhado/">                <img width="480" height="384" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-186.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47935" data-permalink="https://maisribatejo.pt/2021/04/15/ataque-a-conacri-historia-de-um-golpe-falhado/image-186-7/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-186.png?fit=510%2C719&amp;ssl=1" data-orig-size="510,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-186" data-image-description="" data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-186.png?fit=213%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-186.png?fit=510%2C719&amp;ssl=1" data-lazy-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-186.png?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2021-04-15T14:39:30+01:00">Abril 15, 2021</time><time class="updated" datetime="2021-04-15T14:39:36+01:00">Abril 15, 2021</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2021/04/15/ataque-a-conacri-historia-de-um-golpe-falhado/" rel="bookmark">Ataque a Conacri, história de um golpe falhado</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            Ataque a Conakry, História de um golpe falhado, por José Matos e Mário Matos e Lemos,&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
                <article id="post-47789" class="post-item post-grid post-47789 post type-post status-publish format-standard has-post-thumbnail hentry category-saude tag-mario-beja-santos-2 enable-dropcap"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
                <figure class="post-item-thumbnail grid-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-175.png?fit=624%2C416&#038;ssl=1">
            <meta itemprop="width" content="624">
            <meta itemprop="height" content="416">
            
            <a href="https://maisribatejo.pt/2021/04/14/disturbios-alimentares-o-que-sao-a-que-se-devem-como-se-tratam/">                <img width="480" height="384" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-175.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47790" data-permalink="https://maisribatejo.pt/2021/04/14/disturbios-alimentares-o-que-sao-a-que-se-devem-como-se-tratam/image-175-7/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-175.png?fit=624%2C416&amp;ssl=1" data-orig-size="624,416" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-175" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-175.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-175.png?fit=624%2C416&amp;ssl=1" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-175.png?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2021-04-14T16:01:20+01:00">Abril 14, 2021</time><time class="updated" datetime="2021-04-14T16:01:25+01:00">Abril 14, 2021</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2021/04/14/disturbios-alimentares-o-que-sao-a-que-se-devem-como-se-tratam/" rel="bookmark">Distúrbios alimentares: o que são, a que se devem, como se tratam</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            Os distúrbios alimentares integram um conjunto de doenças com diferentes origens psicológicas, emocionais e sociofamiliares. Ocupam&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
            <div class="clearfix"></div>

        </div><!-- .related-list -->

    </div><!-- #related-posts -->

    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="https://maisribatejo.pt/author/mario-beja-santos/" rel="author">
                            <img src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/01/beja-santos.jpg?fit=120%2C120&amp;ssl=1" width="120" height="120" alt="Mário Beja Santos" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/01/beja-santos.jpg?fit=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img  width="120" height="120" alt="Mário Beja Santos"  data-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/01/beja-santos.jpg?fit=120%2C120&ssl=1" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/01/beja-santos.jpg?fit=120%2C120&ssl=1" width="120" height="120" alt="Mário Beja Santos" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></noscript></noscript>                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Mário Beja Santos</a></li>
                                <li><a data-href="#same-author">Publicações recentes</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/">Quando um filósofo nos incentiva, em tempos de pandemia, a viver plenamente</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/04/17/leituras-inextinguiveis-23-quando-a-figura-principal-prima-pela-ausencia-rebeca-a-obra-prima-de-daphne-du-maurier/">Leituras inextinguíveis (23): Quando a figura principal prima pela ausência – Rebeca, a obra-prima de Daphne du Maurier</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/04/16/literacia-para-uma-boa-automedicacao-pilar-para-uma-vida-com-mais-qualidade/">Literacia para uma boa automedicação, pilar para uma vida com mais qualidade</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/04/15/ataque-a-conacri-historia-de-um-golpe-falhado/">Ataque a Conacri, história de um golpe falhado</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="https://maisribatejo.pt/author/mario-beja-santos/" rel="author" class="viewall">
                                        <span>Ver todas</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div class="comment-hidden">
    
    <button class="show-comment-btn wi-btn">Show comments</button>
    
    
<div id="comments" class="comments-area">

	
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&#038;postid=48438&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=pt_PT&#038;jetpack_version=9.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=335ea0a2aaf1a94114b2f44d95ccad388fe517c9#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F04%2F20%2Fquando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->    
</div><!-- .comment-hidden -->
    
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
    
    <div class="theiaStickySidebar">

        <div id="widget-area" class="widget-area">

            <div id="categories-5" class="widget widget_categories"><h3 class="widget-title"><span>Categorias</span></h3>
			<ul>
					<li class="cat-item cat-item-19769"><a href="https://maisribatejo.pt/category/ambiente/" title="Informação sobre o ambiente na região. Artigos sobre defesa do meio ambiente, as iniciativas das associações e grupos ecologistas, o trabalho dos ativistas ambientais da região. ">Ambiente</a>
</li>
	<li class="cat-item cat-item-507"><a href="https://maisribatejo.pt/category/cartoon/" title="Cartoon de António Maia">Cartoon</a>
</li>
	<li class="cat-item cat-item-982"><a href="https://maisribatejo.pt/category/ciencia/">Ciência</a>
</li>
	<li class="cat-item cat-item-14664"><a href="https://maisribatejo.pt/category/correio-dos-leitores/" title="A opinião d@s leitor@s do Mais Ribatejo">Correio dos Leitores</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://maisribatejo.pt/category/desporto/" title="A informação desportiva da região do Ribatejo">Desporto</a>
</li>
	<li class="cat-item cat-item-1002"><a href="https://maisribatejo.pt/category/educacao/" title="Informação sobre as escolas e a educação na região do Ribatejo">Educação</a>
</li>
	<li class="cat-item cat-item-1012"><a href="https://maisribatejo.pt/category/emprego/">Emprego</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://maisribatejo.pt/category/empresas/" title="A informação sobre os negócios, o emprego, as empresas e a economia da região do Ribatejo">Empresas</a>
</li>
	<li class="cat-item cat-item-3499"><a href="https://maisribatejo.pt/category/especial-legislativas-2019/" title="Entrevistas aos cabeças de lista pelo distrito de Santarém dos seis partidos com representação parlamentar">Especial Legislativas 2019</a>
</li>
	<li class="cat-item cat-item-1390"><a href="https://maisribatejo.pt/category/humores/">Humores</a>
</li>
	<li class="cat-item cat-item-17412"><a href="https://maisribatejo.pt/category/mundo/" title="Informação sobre a União Europeia e notícias internacionais">Mundo</a>
</li>
	<li class="cat-item cat-item-16356"><a href="https://maisribatejo.pt/category/nacional/" title="Informação de âmbito nacional no Mais Ribatejo">Nacional</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://maisribatejo.pt/category/opiniao/" title="Artigos de opinião dos colaboradores do Mais Ribatejo">Opinião</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://maisribatejo.pt/category/regiao/" title="Notícias sobre a região do Ribatejo">Região</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://maisribatejo.pt/category/cool/" title="Cultura e lazer - Leituras, espetáculos, gastronomia, viagens...">Ribatejo Cool</a>
</li>
	<li class="cat-item cat-item-1166"><a href="https://maisribatejo.pt/category/saude/" title="Informação especializada sobre temas da saúde e notícias sobre o setor na região do Ribatejo.">Saúde</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://maisribatejo.pt/category/sociedade/" title="A informação sobre as comunidades na região do Ribatejo">Sociedade</a>
</li>
	<li class="cat-item cat-item-17390"><a href="https://maisribatejo.pt/category/videos/" title="Os vídeos do Mais Ribatejo no Youtube">Vídeos</a>
</li>
			</ul>

			</div><section data-ipma-widget id="sidebar" class="widget widget_ipma ipma-widget-wrapper ipma-widget-vertical">
	<figure class="ipma-widget-logo">
		<a href="//www.ipma.pt/" title="IPMA - Instituto Português do Mar e da Atmosfera" target="_blank">
			<img alt="IPMA - Instituto Português do Mar e da Atmosfera" data-src="https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/img/logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="IPMA - Instituto Português do Mar e da Atmosfera" src="https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/img/logo.png"/></noscript>
		</a>
	</figure>
	<div class="ipma-widget-header">
		<div data-ipma-widget-title class="ipma-widget-title">
			O Tempo		</div>
		<select data-ipma-widget-select data-ipma-widget-district class="ipma-widget-select ipma-widget-select-district">
			<option data-ipma-widget-placeholder>Escolha um distrito</option>
		</select>
		<select data-ipma-widget-select data-ipma-widget-location class="ipma-widget-select ipma-widget-select-location">
			<option data-ipma-widget-placeholder>Escolha uma cidade / ilha</option>
		</select>
	</div>
	<div data-ipma-widget-unavailabe class="ipma-widget-unavailable hidden">
		<h5>De momento não é possível apresentar a informação</h5>
	</div>
	<div data-ipma-widget-forecasts class="ipma-widget-forecasts hidden">
								<div data-ipma-forecast="2021-04-20" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Hoje</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">20 Abril</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
								<div data-ipma-forecast="2021-04-21" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Amanhã</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">21 Abril</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
								<div data-ipma-forecast="2021-04-22" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Quinta-feira</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">22 Abril</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
			</div>
</div>
<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title"><span>As mais lidas</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://maisribatejo.pt/2021/04/17/documentario-quando-a-luz-se-apaga-da-coruchense-tania-prates-no-cinemax-rtp/" title="Documentário &quot;Quando a Luz se Apaga&quot; da coruchense Tânia Prates no Cinemax RTP" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Documentário &quot;Quando a Luz se Apaga&quot; da coruchense Tânia Prates no Cinemax RTP" data-pin-nopin="true"  data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/tania-prates.jpg?fit=574%2C569&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/tania-prates.jpg?fit=574%2C569&#038;ssl=1&#038;resize=40%2C40" alt="Documentário &quot;Quando a Luz se Apaga&quot; da coruchense Tânia Prates no Cinemax RTP" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/04/17/documentario-quando-a-luz-se-apaga-da-coruchense-tania-prates-no-cinemax-rtp/" title="Documentário &quot;Quando a Luz se Apaga&quot; da coruchense Tânia Prates no Cinemax RTP" class="bump-view" data-bump-view="tp">Documentário &quot;Quando a Luz se Apaga&quot; da coruchense Tânia Prates no Cinemax RTP</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2020/04/10/como-fazer-uma-armadilha-para-a-vespa-asiatica/" title="Como fazer uma armadilha para a vespa asiática" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Como fazer uma armadilha para a vespa asiática" data-pin-nopin="true"  data-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/armadilha-vespa-asiatica.png?fit=350%2C259&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/armadilha-vespa-asiatica.png?fit=350%2C259&#038;ssl=1&#038;resize=40%2C40" alt="Como fazer uma armadilha para a vespa asiática" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2020/04/10/como-fazer-uma-armadilha-para-a-vespa-asiatica/" title="Como fazer uma armadilha para a vespa asiática" class="bump-view" data-bump-view="tp">Como fazer uma armadilha para a vespa asiática</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/04/19/js-debate-transicao-energetica-com-painel-de-especialistas/" title="JS debate transição energética com painel de especialistas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="JS debate transição energética com painel de especialistas" data-pin-nopin="true"  data-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/js-debate.jpg?fit=1000%2C595&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/js-debate.jpg?fit=1000%2C595&#038;ssl=1&#038;resize=40%2C40" alt="JS debate transição energética com painel de especialistas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/04/19/js-debate-transicao-energetica-com-painel-de-especialistas/" title="JS debate transição energética com painel de especialistas" class="bump-view" data-bump-view="tp">JS debate transição energética com painel de especialistas</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2020/06/05/renovacao-simplificada-do-cartao-de-cidadao-por-sms/" title="Renovação simplificada do Cartão de Cidadão por SMS" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Renovação simplificada do Cartão de Cidadão por SMS" data-pin-nopin="true"  data-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/06/cartao-cidadao.jpg?fit=480%2C270&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/06/cartao-cidadao.jpg?fit=480%2C270&#038;ssl=1&#038;resize=40%2C40" alt="Renovação simplificada do Cartão de Cidadão por SMS" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2020/06/05/renovacao-simplificada-do-cartao-de-cidadao-por-sms/" title="Renovação simplificada do Cartão de Cidadão por SMS" class="bump-view" data-bump-view="tp">Renovação simplificada do Cartão de Cidadão por SMS</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/01/27/censos-2021-ine-deu-inicio-ao-recrutamento-de-11-mil-recenseadores-em-todo-o-pais/" title="Censos 2021 - INE deu início ao recrutamento de 11 mil recenseadores em todo o país" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Censos 2021 - INE deu início ao recrutamento de 11 mil recenseadores em todo o país" data-pin-nopin="true"  data-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/01/censos-recuta.jpg?fit=904%2C481&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/01/censos-recuta.jpg?fit=904%2C481&#038;ssl=1&#038;resize=40%2C40" alt="Censos 2021 - INE deu início ao recrutamento de 11 mil recenseadores em todo o país" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/01/27/censos-2021-ine-deu-inicio-ao-recrutamento-de-11-mil-recenseadores-em-todo-o-pais/" title="Censos 2021 - INE deu início ao recrutamento de 11 mil recenseadores em todo o país" class="bump-view" data-bump-view="tp">Censos 2021 - INE deu início ao recrutamento de 11 mil recenseadores em todo o país</a>
							</div>
													</li>
					</ul>
</div><div id="ads-39" class="widget widget_ad"><div class="ad-container"><a href="https://www.e-leclerc.pt/folheto-as-melhores-promocoes-em-produtos-das-nossas-marcas?utm_source=maisribatejo&#038;utm_medium=displaylocalmedia&#038;utm_campaign=mddmarcapropria" target="_blank"><img  alt="300x300.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/04/300x300.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/04/300x300.jpg" alt="300x300.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="ads-37" class="widget widget_ad"><div class="ad-container"><a href="https://www.cm-chamusca.pt/" target="_blank"><img  alt="fun-do-emergencia-chamusca.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2020/12/fun-do-emergencia-chamusca.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2020/12/fun-do-emergencia-chamusca.jpg" alt="fun-do-emergencia-chamusca.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="ads-42" class="widget widget_ad"><div class="ad-container"><a href="https://rstj.pt/" target="_blank"><img  alt="2103_ERibat_revista-scaled.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/03/2103_ERibat_revista-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/03/2103_ERibat_revista-scaled.jpg" alt="2103_ERibat_revista-scaled.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://maisribatejo.pt/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://maisribatejo.pt/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw">Veja os novos vídeos do Mais Ribatejo no Youtube</a></span></h3><ul><li><a class='rsswidget' href='https://www.youtube.com/watch?v=CaiBZzHdf_o'>Seis pessoas detidas em operação de combate ao tráfico de droga em Samora Correia</a><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.youtube.com/watch?v=NHSN2CqIwoI'>Projeto Agir+ - Helena Fernandes e Sónia Lobato: &quot;O mundo tem de ir ao encontro de Vale de Estacas&quot;</a><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.youtube.com/watch?v=xcrzTG7COuM'>Jurista da DECO Ribatejo/Oeste - Faturas de energia aumentam em tempo de pandemia</a><div class="rssSummary"></div></li><li><a class='rsswidget' href='https://www.youtube.com/watch?v=CexWAfzpjUg'>Candidaturas abertas - GNR iniciou campanha de recrutamento</a><div class="rssSummary"></div></li></ul></div><div id="ads-47" class="widget widget_ad"><h3 class="widget-title"><span>Contactos Loja Cidadão Santarém</span></h3><div class="ad-container"><a href="https://www.cm-santarem.pt/apoio-ao-municipe/noticias/item/4418-loja-de-cidadao-de-santarem-reabre-com-atendimento-presencial-sujeito-a-marcacao-previa" target="_blank"><img  alt="Loja-de-Cidadao-Santarem-1-scaled.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/04/Loja-de-Cidadao-Santarem-1-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/04/Loja-de-Cidadao-Santarem-1-scaled.jpg" alt="Loja-de-Cidadao-Santarem-1-scaled.jpg" /></noscript></a><div class="clearfix"></div></div></div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->


<div class="autoload-nav">
    <div class="container">
        
        
	<nav class="navigation post-navigation" role="navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maisribatejo.pt/2021/04/20/suspensao-do-abastecimento-de-agua-esta-quinta-feira-em-benavente/" rel="prev">Suspensão do abastecimento de água esta quinta-feira em Benavente</a></div><div class="nav-next"><a href="https://maisribatejo.pt/2021/04/20/comeres-beberes-receita-de-coelho-em-tigela/" rel="next">Comeres &#038; beberes &#8211; Receita de coelho em tigela</a></div></div>
	</nav>        
    </div>
</div><!-- .autoload-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Recentes de Ribatejo Cool</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-48448" class="post-small small-item post-48448 post type-post status-publish format-standard has-post-thumbnail hentry category-cool tag-o-que-e-a-liberdade-criancas-do-atl-respondem-a-questao enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/25abrilabrantes-e1587556764666.jpg?fit=429%2C228&#038;ssl=1">
            <meta itemprop="width" content="429">
            <meta itemprop="height" content="228">
            
            <a href="https://maisribatejo.pt/2021/04/20/o-que-e-a-liberdade-criancas-do-atl-respondem-a-questao/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/25abrilabrantes-e1587556764666.jpg?resize=429%2C228&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="21192" data-permalink="https://maisribatejo.pt/2020/04/22/abrantes-comemora-25-de-abril-de-1974-com-iniciativas-transmitidas-nas-plataformas-digitais/25abrilabrantes/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/25abrilabrantes-e1587556764666.jpg?fit=429%2C228&amp;ssl=1" data-orig-size="429,228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ana Torrado&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="25abrilabrantes" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/25abrilabrantes-e1587556764666.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/25abrilabrantes-e1587556764666.jpg?fit=429%2C228&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/25abrilabrantes-e1587556764666.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/25abrilabrantes-e1587556764666.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/25abrilabrantes-e1587556764666.jpg?resize=429%2C228&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/04/20/o-que-e-a-liberdade-criancas-do-atl-respondem-a-questao/">O que é a Liberdade? Crianças do ATL respondem à questão…</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            O que é a Liberdade? Este o tema de uma das atividades&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-48445" class="post-small small-item post-48445 post type-post status-publish format-standard has-post-thumbnail hentry category-cool tag-arinto tag-armando-fernandes tag-comeres-beberes-cardeal-dom-guilherme enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/adega-alcanhoes.jpg?fit=1141%2C1426&#038;ssl=1">
            <meta itemprop="width" content="1141">
            <meta itemprop="height" content="1426">
            
            <a href="https://maisribatejo.pt/2021/04/20/comeres-beberes-cardeal-dom-guilherme-arinto/">                <img width="480" height="384" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/adega-alcanhoes.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="48446" data-permalink="https://maisribatejo.pt/2021/04/20/comeres-beberes-cardeal-dom-guilherme-arinto/adega-alcanhoes/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/adega-alcanhoes.jpg?fit=1141%2C1426&amp;ssl=1" data-orig-size="1141,1426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adega alcanhoes" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/adega-alcanhoes.jpg?fit=240%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/adega-alcanhoes.jpg?fit=819%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/adega-alcanhoes.jpg?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/adega-alcanhoes.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/adega-alcanhoes.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/04/20/comeres-beberes-cardeal-dom-guilherme-arinto/">Comeres &#038; beberes &#8211; Cardeal Dom Guilherme, Arinto</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            Das qualidades desta estimada casta existem sobejas referências a explicarem as razões&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-48442" class="post-small small-item post-48442 post type-post status-publish format-standard has-post-thumbnail hentry category-cool tag-comeres-beberes-receita-de-coelho-em-tigela enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/coelho-guisado-a-portuguesa-1.jpg?fit=600%2C380&#038;ssl=1">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="380">
            
            <a href="https://maisribatejo.pt/2021/04/20/comeres-beberes-receita-de-coelho-em-tigela/">                <img width="480" height="380" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/coelho-guisado-a-portuguesa-1.jpg?resize=480%2C380&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="48443" data-permalink="https://maisribatejo.pt/2021/04/20/comeres-beberes-receita-de-coelho-em-tigela/coelho-guisado-a-portuguesa-1/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/coelho-guisado-a-portuguesa-1.jpg?fit=600%2C380&amp;ssl=1" data-orig-size="600,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1267130380&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coelho-guisado-a-portuguesa-1" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/coelho-guisado-a-portuguesa-1.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/coelho-guisado-a-portuguesa-1.jpg?fit=600%2C380&amp;ssl=1" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/coelho-guisado-a-portuguesa-1.jpg?resize=480%2C380&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/04/20/comeres-beberes-receita-de-coelho-em-tigela/">Comeres &#038; beberes &#8211; Receita de coelho em tigela</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            A bela infanta D. Maria de Portugal quando partiu para a Itália&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-48385" class="post-small small-item post-48385 post type-post status-publish format-standard has-post-thumbnail hentry category-cool tag-mes-da-cultura-tauromaquica-em-azambuja-em-formato-online enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-240.png?fit=881%2C879&#038;ssl=1">
            <meta itemprop="width" content="881">
            <meta itemprop="height" content="879">
            
            <a href="https://maisribatejo.pt/2021/04/19/mes-da-cultura-tauromaquica-em-azambuja-em-formato-online/">                <img width="480" height="384" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-240.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="48386" data-permalink="https://maisribatejo.pt/2021/04/19/mes-da-cultura-tauromaquica-em-azambuja-em-formato-online/image-240-7/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-240.png?fit=881%2C879&amp;ssl=1" data-orig-size="881,879" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-240" data-image-description="" data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-240.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-240.png?fit=881%2C879&amp;ssl=1" data-lazy-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/image-240.png?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/04/19/mes-da-cultura-tauromaquica-em-azambuja-em-formato-online/">Mês da Cultura Tauromáquica em Azambuja em formato online</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            O Município de Azambuja anuncia, para o mês de maio que se&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-48374" class="post-small small-item post-48374 post type-post status-publish format-standard has-post-thumbnail hentry category-cool tag-cortes-e-lendas tag-santarem-medieval-regressa-ao-convento-de-s-francisco enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/cortes-santarem.jpg?fit=1240%2C868&#038;ssl=1">
            <meta itemprop="width" content="1240">
            <meta itemprop="height" content="868">
            
            <a href="https://maisribatejo.pt/2021/04/19/cortes-e-lendas-santarem-medieval-regressa-ao-convento-de-s-francisco/">                <img width="480" height="384" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/cortes-santarem.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="48376" data-permalink="https://maisribatejo.pt/2021/04/19/cortes-e-lendas-santarem-medieval-regressa-ao-convento-de-s-francisco/cortes-santarem/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/cortes-santarem.jpg?fit=1240%2C868&amp;ssl=1" data-orig-size="1240,868" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cortes santarem" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/cortes-santarem.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/cortes-santarem.jpg?fit=1024%2C717&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/cortes-santarem.jpg?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/cortes-santarem.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/cortes-santarem.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/04/19/cortes-e-lendas-santarem-medieval-regressa-ao-convento-de-s-francisco/">Cortes e Lendas &#8211; Santarém Medieval regressa ao Convento de S. Francisco</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            Em 2021, a recriação histórica Cortes e Lendas Santarém Medieval regressa ao&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

        <footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">

            
            <div id="footer-bottom" role="contentinfo">

                <div class="container">

                                                            <div id="footer-logo">
                        <a href="https://maisribatejo.pt/" rel="home">
                            <img  alt="Footer logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" alt="Footer logo" /></noscript>
                        </a>
                    </div>
                    
                                        <div id="footer-social" class="social-list skin-outline">
                        <ul>
                                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                                            </ul>
                    </div><!-- #footer-social -->
                    

                                        <div class="footer-search-container">

                        <div class="footer-search" id="footer-search">
                            <form action="https://maisribatejo.pt" method="get">

                                <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
                                <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                            </form><!-- .searchform -->
                        </div><!-- #footer-search -->
                    </div><!-- .footer-search-container -->

                    
                                        <p class="copyright">&copy; 2019 &mdash; All rights reserved.</p>
                    
                    
                    <nav id="footernav" class="footernav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
                        <div class="menu"><ul id="menu-footer" class="menu"><li id="menu-item-858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="https://maisribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980"><a href="https://maisribatejo.pt/mais-ribatejo-estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-982"><a href="https://maisribatejo.pt/privacy-policy/">Política de privacidade</a></li>
<li id="menu-item-986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a href="https://maisribatejo.pt/quem-somos/">Quem somos</a></li>
<li id="menu-item-3985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3985"><a href="https://maisribatejo.pt/consultorio-ribatejo/">Ficha técnica</a></li>
</ul></div>                    </nav><!-- #footernav -->

                    
                </div><!-- .container -->

            </div><!-- #footer-bottom --> 

        </footer><!-- #wi-footer -->

    </div><!-- #wi-wrapper -->

    <div class="clearfix"></div>

</div><!-- #wi-all -->

<div id="offcanvas">

                
        <nav id="mobilenav" class="offcanvas-nav">

            <div class="menu"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/"><i class="fa fa-lightbulb-o"></i>Região</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42721"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a><span class="indicator"></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
    
        <div class="offcanvas-social header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            </ul>
    </div><!-- .social-list -->
    <div class="searchform">
    <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
        <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search -->    
</div><!-- #offcanvas -->

<div id="offcanvas-overlay"></div>
    <div id="backtotop" class="backtotop">
        <span class="go">Ir para</span>
        <span class="top">Início</span>
    </div><!-- #backtotop -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/maisribatejo.pt\/2021\/04\/20\/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente\/":48438};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/04/20/quando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:17:04+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"pt"},"You are probably offline.":["Provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao carregar o conte\u00fado multim\u00e9dia. Se for uma fotografia ou imagem de grandes dimens\u00f5es, por favor reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 uma resposta JSON v\u00e1lida."],"An unknown error occurred.":["Ocorreu um erro desconhecido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://maisribatejo.pt/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "cb89f90188" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://maisribatejo.pt/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/vendor/select2/select2.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wi-main-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Anterior","next":"Pr\u00f3xima"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","nonce":"7aed571ba5","enable_autoload":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/theme.min.js?ver=3.1' id='wi-main-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/scrollspy.js' id='scrollspy-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/autoloadpost.js' id='autoloadpost-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/jquery.history.js' id='history-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","nonce":"65c22db1c3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/maisribatejo.pt\/wp-login.php?redirect_to=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F04%2F20%2Fquando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202116#ver=202116&amp;lang=pt' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&postid=48438&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=335ea0a2aaf1a94114b2f44d95ccad388fe517c9#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F04%2F20%2Fquando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&postid=48438&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=335ea0a2aaf1a94114b2f44d95ccad388fe517c9#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F04%2F20%2Fquando-um-filosofo-nos-incentiva-em-tempos-de-pandemia-a-viver-plenamente%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'170019687',post:'48438',tz:'1',srv:'maisribatejo.pt'} ]);
	_stq.push([ 'clickTrackerInit', '170019687', '48438' ]);
</script>

</body>
</html>