<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://maisribatejo.pt/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Biden e a sorte de varas [1] de Netanyahu - Mais Ribatejo</title>
	<meta name="description" content="O genocídio atualmente em curso do Estado israelita sobre os palestinianos do gueto de Gaza tem várias leituras e vários antecedentes. Sempre com o mesmo objetivo: provocar um novo imperador logo após ele ser entronizado em Washington e apreciar-lhe a têmpera." />
	<link rel="canonical" href="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Biden e a sorte de varas [1] de Netanyahu - Mais Ribatejo" />
	<meta property="og:description" content="O genocídio atualmente em curso do Estado israelita sobre os palestinianos do gueto de Gaza tem várias leituras e vários antecedentes. Sempre com o mesmo objetivo: provocar um novo imperador logo após ele ser entronizado em Washington e apreciar-lhe a têmpera." />
	<meta property="og:url" content="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/" />
	<meta property="og:site_name" content="Mais Ribatejo" />
	<meta property="article:publisher" content="https://www.facebook.com/maisribatejo/" />
	<meta property="article:published_time" content="2021-05-19T16:16:33+00:00" />
	<meta property="article:modified_time" content="2021-05-19T16:16:37+00:00" />
	<meta property="og:image" content="https://maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg" />
	<meta property="og:image:width" content="562" />
	<meta property="og:image:height" content="342" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@maisribatejo" />
	<meta name="twitter:site" content="@maisribatejo" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Carlos Matos Gomes">
	<meta name="twitter:label2" content="Tempo estimado de leitura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://maisribatejo.pt/#organization","name":"Mais Ribatejo","url":"https://maisribatejo.pt/","sameAs":["https://www.facebook.com/maisribatejo/","https://www.instagram.com/maisribatejo1/","https://www.linkedin.com/company/o-ribatejo/","https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw","https://twitter.com/maisribatejo"],"logo":{"@type":"ImageObject","@id":"https://maisribatejo.pt/#logo","inLanguage":"pt-PT","url":"https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/12/logo-mais-ribatejo.jpg?fit=1593%2C354&ssl=1","contentUrl":"https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/12/logo-mais-ribatejo.jpg?fit=1593%2C354&ssl=1","width":1593,"height":354,"caption":"Mais Ribatejo"},"image":{"@id":"https://maisribatejo.pt/#logo"}},{"@type":"WebSite","@id":"https://maisribatejo.pt/#website","url":"https://maisribatejo.pt/","name":"Mais Ribatejo","description":"A Informa\u00e7\u00e3o Regional que interessa","publisher":{"@id":"https://maisribatejo.pt/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://maisribatejo.pt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#primaryimage","inLanguage":"pt-PT","url":"https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?fit=562%2C342&ssl=1","contentUrl":"https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?fit=562%2C342&ssl=1","width":562,"height":342},{"@type":"WebPage","@id":"https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#webpage","url":"https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/","name":"Biden e a sorte de varas [1] de Netanyahu - Mais Ribatejo","isPartOf":{"@id":"https://maisribatejo.pt/#website"},"primaryImageOfPage":{"@id":"https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#primaryimage"},"datePublished":"2021-05-19T16:16:33+00:00","dateModified":"2021-05-19T16:16:37+00:00","description":"O genoc\u00eddio atualmente em curso do Estado israelita sobre os palestinianos do gueto de Gaza tem v\u00e1rias leituras e v\u00e1rios antecedentes. Sempre com o mesmo objetivo: provocar um novo imperador logo ap\u00f3s ele ser entronizado em Washington e apreciar-lhe a t\u00eampera.","breadcrumb":{"@id":"https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/"]}]},{"@type":"BreadcrumbList","@id":"https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://maisribatejo.pt/","url":"https://maisribatejo.pt/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#webpage"}}]},{"@type":"Article","@id":"https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#article","isPartOf":{"@id":"https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#webpage"},"author":{"@id":"https://maisribatejo.pt/#/schema/person/71e121466f9fdfd6270c5ab7d605b3b0"},"headline":"Biden e a sorte de varas [1] de Netanyahu","datePublished":"2021-05-19T16:16:33+00:00","dateModified":"2021-05-19T16:16:37+00:00","mainEntityOfPage":{"@id":"https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#webpage"},"wordCount":717,"commentCount":0,"publisher":{"@id":"https://maisribatejo.pt/#organization"},"image":{"@id":"https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?fit=562%2C342&ssl=1","keywords":["Biden e a sorte de varas de Netanyahu","carlos matos gomes"],"articleSection":["Opini\u00e3o"],"inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#respond"]}]},{"@type":"Person","@id":"https://maisribatejo.pt/#/schema/person/71e121466f9fdfd6270c5ab7d605b3b0","name":"Carlos Matos Gomes","image":{"@type":"ImageObject","@id":"https://maisribatejo.pt/#personlogo","inLanguage":"pt-PT","url":"https://maisribatejo.pt/wp-content/uploads/2021/02/carlos-matos-gomes.jpg","contentUrl":"https://maisribatejo.pt/wp-content/uploads/2021/02/carlos-matos-gomes.jpg","caption":"Carlos Matos Gomes"},"url":"https://maisribatejo.pt/author/carlos-matos-gomes/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed" href="https://maisribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed de comentários" href="https://maisribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Mais Ribatejo &raquo; Biden e a sorte de varas [1] de Netanyahu" href="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maisribatejo.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://maisribatejo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ipma-widget-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/ipma-widget-public.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/vendor/select2/select2.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://maisribatejo.pt/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maisribatejo.pt/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://maisribatejo.pt/wp-content/themes/fox/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ipma-widget-js-extra'>
/* <![CDATA[ */
var ipmaWidget_i18n = {"forecast00":"Sem informa\u00e7\u00e3o","forecast01":"C\u00e9u limpo","forecast02":"C\u00e9u pouco nublado","forecast03":"C\u00e9u parcialmente nublado","forecast04":"C\u00e9u muito nublado ou encoberto","forecast05":"C\u00e9u nublado por nuvens altas","forecast06":"Aguaceiros","forecast07":"Aguaceiros fracos","forecast08":"Aguaceiros fortes","forecast19":"Chuva","forecast20":"Chuva fraca ou chuvisco","forecast21":"Chuva forte","forecast22":"Per\u00edodos de chuva","forecast23":"Per\u00edodos de chuva fraca","forecast24":"Per\u00edodos de chuva forte","forecast25":"Chuvisco","forecast26":"Neblina","forecast27":"Nevoeiro ou nuvens baixas","forecast28":"Neve","forecast29":"Trovoada","forecast30":"Aguaceiros e trovoada","forecast31":"Granizo","forecast32":"Geada","forecast33":"Chuva forte e trovoada","forecast34":"Nebulosidade convectiva","forecast35":"C\u00e9u muito nublado ou encoberto","forecast36":"Nevoeiro","forecast37":"C\u00e9u muito nublado ou encoberto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/ipma-widget-public.min.js?ver=1.0.0' id='ipma-widget-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-143283031-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["maisribatejo.pt"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-143283031-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://maisribatejo.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://maisribatejo.pt/wp-json/wp/v2/posts/51247" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maisribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maisribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/pbvnT1-dkz' />
<link rel="alternate" type="application/json+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F05%2F19%2Fbiden-e-a-sorte-de-varas-1-de-netanyahu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F05%2F19%2Fbiden-e-a-sorte-de-varas-1-de-netanyahu%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">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</style>
<link rel="pingback" href="https://maisribatejo.pt/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?fit=562%2C342&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?fit=562%2C342&#038;ssl=1" />

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3643499921545084","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=270%2C270&#038;ssl=1" />

<style id="color-preview"></style>

            
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-51247 single-format-standard disable-2-columns has-sidebar sidebar-left site-no-border disable-hand-lines submenu-light dropcap-style-default blockquote-style-default coolpost-image-stretch-bit" itemscope itemtype="https://schema.org/WebPage">
<div id="wi-all">
    
    
    <div id="wi-wrapper">
        
                
        <header id="masthead" class="site-header header-stack header-logo-above" itemscope itemtype="https://schema.org/WPHeader">
            
                        
            
    <div id="wi-header" class="wi-header">
        
        <div class="container">

                <div id="logo-area">
        
        <div id="wi-logo">
            
            
    <a class="toggle-menu">
        <span></span>
        <span></span>
        <span></span>
    </a>

            
            <h2 class="wi-logo-main">
                
                <a href="https://maisribatejo.pt/" rel="home">
                    
                        <img  alt="Logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" alt="Logo" /></noscript>

                                    </a>
                
            </h2>

        </div><!-- #wi-logo -->

                
        <h3 class="slogan">A Informação Regional que interessa</h3>
        
        
    </div><!-- #logo-area -->
    
            <div class="clearfix"></div>

            
            <aside id="header-area" class="widget-area" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">

                <div id="ads-49" class="widget widget_ad"><div class="ad-container"><a href="http://www.espacocasaonline.com" target="_blank"><img  alt="banner-espaco-casa.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/04/banner-espaco-casa.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/04/banner-espaco-casa.jpg" alt="banner-espaco-casa.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fechar e aceitar" class="accept" />
	</form>

	Privacidade &amp; cookies: este site usa cookies. Ao continuar a usar este site, você aceita o seu uso
		<a href="https://maisribatejo.pt/privacy-policy/" rel="">
		Uso de Cookies	</a>
</div>
</div>
            </aside><!-- .widget-area -->

            
        </div><!-- .container -->

    </div><!-- #wi-header -->
    
                
            <div id="topbar-wrapper" class="header-sticky-wrapper">
                
                <div class="wi-topbar header-sticky-element" id="wi-topbar">
                    
                    <div class="container">

                        <div class="topbar-inner">
                            
                            
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/"><i class="fa fa-lightbulb-o"></i>Região</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a></li>
<li id="menu-item-3956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a></li>
<li id="menu-item-20983" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-40897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a></li>
<li id="menu-item-42721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42721"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a></li>
</ul></div>    </nav><!-- #wi-mainnav -->

    
        <div id="header-social" class="header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                </ul>
    </div><!-- .header-social -->
    
                        </div><!-- .topbar-inner -->

                    </div><!-- .container -->

                </div><!-- #wi-topbar -->
                
            </div><!-- #topbar-wrapper -->
            
                        
                        
                <div class="header-search" id="header-search">
        
        <div class="container">
        
            <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                <button class="submit" role="button" title="Go"><span>Go</span></button>
            </form>
            
        </div>
            
    </div><!-- .header-search -->
                
        </header><!-- #masthead -->
        
            
        <div id="wi-main">
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<a href="https://www.visitcoruche.com/mes-sabores-toiro-bravo">
  <img  data-src='https://maisribatejo.pt/wp-content/uploads/2021/05/banner-sabores-toiro-bravo-1100X300-scaled.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/05/banner-sabores-toiro-bravo-1100X300-scaled.jpg"></noscript>
</a></div>

<div class="container">
    
        
    <div class="content wi-single-post post-51247 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao tag-biden-e-a-sorte-de-varas-de-netanyahu tag-carlos-matos-gomes enable-dropcap">
    
        <main id="primary" class="content-area primary" role="main">
            
            <div class="theiaStickySidebar">
            
                                
                    
        <figure class="post-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
            
            <meta itemprop="url" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?fit=562%2C342&#038;ssl=1">
            <meta itemprop="width" content="562">
            <meta itemprop="height" content="342">
            
            <div class="post-thumbnail-inner">
            
                
                <img width="562" height="342" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?fit=562%2C342&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-attachment-id="51248" data-permalink="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/bombaefeamentos-palestina-israel/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?fit=562%2C342&amp;ssl=1" data-orig-size="562,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Propriet\u00e1rio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621184979&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bombaefeamentos palestina israel" data-image-description="" data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?fit=300%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?fit=562%2C342&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?w=562&amp;ssl=1 562w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?resize=300%2C183&amp;ssl=1 300w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?resize=480%2C292&amp;ssl=1 480w" data-lazy-sizes="(max-width: 562px) 100vw, 562px" data-lazy-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/bombaefeamentos-palestina-israel.jpg?fit=562%2C342&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                
            </div><!-- .post-thumbnail-inner -->
            
            
        </figure><!-- .post-thumbnail -->

        
                    <header class="post-header">

                        <h1 class="post-title single-title">Biden e a sorte de varas [1] de Netanyahu</h1>

                        <div class="post-header-meta">

                                                        <span class="entry-date meta-time machine-time"><span class="published-label">Publicado em</span> <time class="published" itemprop="datePublished" datetime="2021-05-19T17:16:33+01:00">Maio 19, 2021</time><time class="updated" itemprop="dateModified" datetime="2021-05-19T17:16:37+01:00">Maio 19, 2021</time></span>                            
                                                        
    <span class="entry-categories meta-categories">

        <span class="in-word">Em</span> <a href="https://maisribatejo.pt/category/opiniao/" rel="category tag">Opinião</a>
    </span>

                                
                                                        <span class="entry-author meta-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="byline"> Por <span class="author vcard"><a class="url fn" itemprop="url" rel="author" href="https://maisribatejo.pt/author/carlos-matos-gomes/"><span itemprop="name">Carlos Matos Gomes</span></a></span></span></span>                            
                            
                        </div><!-- .post-header-meta -->

                    </header><!-- .post-header -->
                
                            
            <div class="single-body">
                
                                
                                
                <div class="entry-content dropcap-content">
                    
<p id="264d">O genocídio atualmente em curso do Estado israelita sobre os palestinianos do gueto de Gaza tem várias leituras e vários antecedentes. Sempre com o mesmo objetivo: provocar um novo imperador logo após ele ser entronizado em Washington e apreciar-lhe a têmpera.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<a href="https://portalinvestidor.cm-santarem.pt/">
  <img src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/banner-cm-santarem-comercio-local.jpg?w=1170&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/banner-cm-santarem-comercio-local.jpg?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  data-recalc-dims="1" data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/banner-cm-santarem-comercio-local.jpg?w=1170&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/banner-cm-santarem-comercio-local.jpg?w=1170&#038;ssl=1" data-recalc-dims="1"></noscript></noscript>
</a></div>




<p id="bdc8">Netanyahu e os seus sequazes aproveitaram o Nakba Day (15 de Maio de 1949, o dia da ocupação da Palestina pelos emigrantes judeus, no final do mandato britânico) para fazerem o teste das varas a Biden. Tal como nas touradas espanholas, o picador espicaça o touro, Netanyahu mete o ferro (<em>puya</em>&nbsp;ou garrocha) no cachaço de Biden para apreciar se é bravo ou manso. Saiu manso. Biden advertiu Israel que devia ser contido nos ataques aos palestinianos em Gaza e em Jerusalém. Uma advertência é menos do que uma admoestação, uma repreensão, uma punição. Era necessário uma ordem e a Biden saiu um assobio!</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad sense mais ribatejo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3643499921545084"
     data-ad-slot="1305961163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p id="48e3">Para se fazer respeitar, Joe Biden não pode intervir na ordem do mundo com assobios e advertências. Ele é o chefe de um dos impérios mundiais, é o chefe do império que tem Israel como província subordinada, como a Palestina o era há dois mil anos por Roma. Não se imagina o imperador Cesar Augusto a advertir Herodes, o seu subordinado judeu nomeado para governar a Palestina, nem o imperador Tibério, que exercia o poder em Roma quando da data provável da morte de Cristo. Os imperadores não advertem, impõem.</p>



<p id="c5ec">Hobbes, um reputado filósofo do poder, autor de Leviatã, escreveu que “<em>o soberano tem o dever de ser constantemente afortunado. Caso se enfraqueça a ponto de não conseguir mais assegurar aos súditos a ordem que é seu único objetivo, acham-se os súbditos dispensados de toda obrigação.</em>” Netanyahu concluiu depois do” advertimento” que pode continuar a fazer o que quiser!</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3643499921545084"
     data-ad-slot="9729803134"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p id="a32d">Ao ficar-se pela cúmplice advertência, Joe Biden deixou de ser afortunado perante os seus subordinados e os seus adversários. Continuando com Hobbes: “<em>O que dissolve o Estado, depois de o haver enfraquecido e minado, é a ausência de autoridade absoluta e indivisível (…).O que dissolve o Estado é a discussão do poder do soberano poder</em>.”</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<a href="https://www.facebook.com/chamusca">
  <img src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/Banner-MaisRibatejo-cm-chamusca-ascencao.jpg?w=1170&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/Banner-MaisRibatejo-cm-chamusca-ascencao.jpg?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  data-recalc-dims="1" data-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/Banner-MaisRibatejo-cm-chamusca-ascencao.jpg?w=1170&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/Banner-MaisRibatejo-cm-chamusca-ascencao.jpg?w=1170&#038;ssl=1" data-recalc-dims="1"></noscript></noscript>
</a></div>




<p id="7655">Estes princípios de centralização do poder mantêm-se atuais, apesar dos regimes democráticos, e das ditas relações multilaterais, e eles são mais evidentes nas relações internacionais. A realidade demonstra que nenhum Estado age de forma autónoma dentro da área de comando da sua superpotência.</p>



<p id="b331">Portugal tem dois bons exemplos das limitações de soberania, uma em 1973, durante a guerra israelo-árabe, quando os Estados Unidos pediram autorização para os seus aviões em trânsito para suportarem Israel escalarem os Açores. Marcelo Caetano tentou ganhar uma vantagem para a sua política colonial, procurando a chantagem de modo a negociar a autorização a troco de votos na ONU e fornecimento de material de guerra. Ilusões desfeitas quando o embaixador americano lhe telefonou avisar que era melhor dar autorização rapidamente porque os aviões já estavam no ar a caminho das Lages. A outra, quando em 1975, na Conferência de Helsínquia, ficou acordado entre Gerald Ford dos Estados Unidos e Brejnev da URSS o tipo de governo e de enquadramento estratégico de Portugal na órbita americana. O 25 de Novembro de 1975 foi a tradução em linguagem clara para os indígenas (nós) desse acordo.</p>



<p id="3302">A advertência de Biden revelou um imperador titubeante, fraco e que deixará os partidários da solução final no poder em Israel.</p>



<p id="280f">Entretanto a Rússia estabeleceu linhas vermelhas: não haverá ocupação de Gaza, os israelitas não atacarão a Síria sem resposta, o Irão poderá desenvolver capacidades nucleares, a Rússia atrairá a Turquia ainda mais para a sua esfera, criará a sua zona tampão no território da Ucrânia e nem se dará ao incómodo de referir a Crimeia.</p>



<p id="86f6">A União Europeia faz o papel do costume: de galinha estúpida no meio da estrada.</p>



<p id="3584"><a href="https://cmatosgomes46.medium.com/biden-e-a-sorte-de-varas-1-de-netanyahu-95a26d0f89aa#_ftnref1">[1]</a>&nbsp;Os mais sensíveis desculpem a referência tauromática.</p>



<p><strong>Carlos Matos Gomes</strong></p>
<div class="post-views post-51247 entry-meta">
				
				<span class="post-views-label">Visualizações: </span>
				<span class="post-views-count">119</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51247" class="share-twitter sd-button share-icon" href="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51247" class="share-facebook sd-button share-icon" href="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51247" class="share-linkedin sd-button share-icon" href="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-51247" class="share-pinterest sd-button share-icon" href="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-51247" class="share-skype sd-button share-icon" href="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-170019687-51247-60a54f368b87c' data-src='https://widgets.wp.com/likes/#blog_id=170019687&amp;post_id=51247&amp;origin=maisribatejo.pt&amp;obj_id=170019687-51247-60a54f368b87c' data-name='like-post-frame-170019687-51247-60a54f368b87c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio mais ribatejo vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3643499921545084"
     data-ad-slot="5517712492"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<a href="www.mesdaenguia.pt">
  <img src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/af_banner_jornal-mais-ribatejo_870x190px.gif?w=1170&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/af_banner_jornal-mais-ribatejo_870x190px.gif?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  data-recalc-dims="1" data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/af_banner_jornal-mais-ribatejo_870x190px.gif?w=1170&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/af_banner_jornal-mais-ribatejo_870x190px.gif?w=1170&#038;ssl=1" data-recalc-dims="1"></noscript></noscript>
</a></div>
<!-- AI CONTENT END 1 -->
                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                
<div class="post-share share-5">
    
    <h4 class="share-label">Share This</h4>
    
    <ul>
                
                
        <li class="li-facebook">
            
                        
                        
            <a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F05%2F19%2Fbiden-e-a-sorte-de-varas-1-de-netanyahu%2F" title="Facebook" class="share share-facebook">
                
                <i class="fa fa-facebook"></i>
                <span>Facebook</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-twitter">
            
                        
                        
            <a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F05%2F19%2Fbiden-e-a-sorte-de-varas-1-de-netanyahu%2F&#038;text=Biden+e+a+sorte+de+varas+%5B1%5D+de+Netanyahu&#038;via=withemes" title="Twitter" class="share share-twitter">
                
                <i class="fa fa-twitter"></i>
                <span>Twitter</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-linkedin">
            
                        
                        
            <a data-href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F05%2F19%2Fbiden-e-a-sorte-de-varas-1-de-netanyahu%2F&#038;title=Biden+e+a+sorte+de+varas+%5B1%5D+de+Netanyahu" title="Linkedin" class="share share-linkedin">
                
                <i class="fa fa-linkedin"></i>
                <span>Linkedin</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-whatsapp">
            
                        
                        
            <a data-href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F05%2F19%2Fbiden-e-a-sorte-de-varas-1-de-netanyahu%2F" title="Whatsapp" class="share share-whatsapp">
                
                <i class="fa fa-whatsapp"></i>
                <span>Whatsapp</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-email">
            
                        
                        
            <a href="mailto:?subject=Biden+e+a+sorte+de+varas+%5B1%5D+de+Netanyahu&#038;body=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F05%2F19%2Fbiden-e-a-sorte-de-varas-1-de-netanyahu%2F" title="Email" class="email-share">

                <i class="fa fa-envelope"></i>
                <span>Email</span>

            </a>
            
                    
        </li>
        
                
    </ul>
    
</div>    
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags:</span>
                <a href="https://maisribatejo.pt/tag/biden-e-a-sorte-de-varas-de-netanyahu/" rel="tag">Biden e a sorte de varas de Netanyahu</a><a href="https://maisribatejo.pt/tag/carlos-matos-gomes/" rel="tag">carlos matos gomes</a>				
            </div><!-- .tags -->
                        

                        
                
    <div class="related-posts" id="related-posts">

        <h3 class="related-heading"><span>Pode estar interessado em </span></h3>

        <div class="related-list blog-grid column-3">
            
                <article id="post-51240" class="post-item post-grid post-51240 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao tag-a-carta-dos-generais-e-bizancio tag-carlos-matos-gomes tag-forcas-armadas enable-dropcap"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
                <figure class="post-item-thumbnail grid-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?fit=1920%2C1440&#038;ssl=1">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1440">
            
            <a href="https://maisribatejo.pt/2021/05/16/a-carta-dos-generais-e-bizancio/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="51241" data-permalink="https://maisribatejo.pt/2021/05/16/a-carta-dos-generais-e-bizancio/tin-soldiers-208581_1920/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?fit=1920%2C1440&amp;ssl=1" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tin-soldiers-208581_1920" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?resize=480%2C384&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2021-05-16T16:48:32+01:00">Maio 16, 2021</time><time class="updated" datetime="2021-05-16T16:48:40+01:00">Maio 16, 2021</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2021/05/16/a-carta-dos-generais-e-bizancio/" rel="bookmark">A Carta dos generais e Bizâncio</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            Em Bizâncio, há séculos, discutiam-se extravagância teológicas. O sexo dos anjos, por exemplo. Os sumo sacerdotes&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
                <article id="post-50541" class="post-item post-grid post-50541 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao tag-antonio-barreto tag-carlos-matos-gomes tag-cassandra enable-dropcap"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
                <figure class="post-item-thumbnail grid-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/antonio-barreto.jpg?fit=822%2C535&#038;ssl=1">
            <meta itemprop="width" content="822">
            <meta itemprop="height" content="535">
            
            <a href="https://maisribatejo.pt/2021/05/09/as-cassandras-portuguesas-sao-feias/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/antonio-barreto.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="50542" data-permalink="https://maisribatejo.pt/2021/05/09/as-cassandras-portuguesas-sao-feias/antonio-barreto/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/antonio-barreto.jpg?fit=822%2C535&amp;ssl=1" data-orig-size="822,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Propriet\u00e1rio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620563649&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="antonio barreto" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/antonio-barreto.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/antonio-barreto.jpg?fit=822%2C535&amp;ssl=1" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/antonio-barreto.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2021-05-09T12:35:36+01:00">Maio 9, 2021</time><time class="updated" datetime="2021-05-09T12:35:37+01:00">Maio 9, 2021</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2021/05/09/as-cassandras-portuguesas-sao-feias/" rel="bookmark">As Cassandras portuguesas são feias</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            “A Justiça do antigo regime era mais séria do que a de agora” &#8211; António Barreto, Sol,&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
                <article id="post-31868" class="post-item post-grid post-31868 post type-post status-publish format-standard has-post-thumbnail hentry category-leituras tag-carlos-matos-gomes tag-guerra-colonial tag-por-aniceto-afonso-e-carlos-de-matos-gomes enable-dropcap"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
                <figure class="post-item-thumbnail grid-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/10/image-5.png?fit=475%2C747&#038;ssl=1">
            <meta itemprop="width" content="475">
            <meta itemprop="height" content="747">
            
            <a href="https://maisribatejo.pt/2020/10/05/uma-grande-angular-sobre-a-guerra-colonial-manual-de-leitura-obrigatoria/">                <img width="475" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/10/image-5.png?resize=475%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31869" data-permalink="https://maisribatejo.pt/2020/10/05/uma-grande-angular-sobre-a-guerra-colonial-manual-de-leitura-obrigatoria/image-5-16/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/10/image-5.png?fit=475%2C747&amp;ssl=1" data-orig-size="475,747" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-5" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/10/image-5.png?fit=191%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/10/image-5.png?fit=475%2C747&amp;ssl=1" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/10/image-5.png?resize=475%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2020-10-05T11:58:24+01:00">Outubro 5, 2020</time><time class="updated" datetime="2021-04-21T13:42:45+01:00">Abril 21, 2021</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2020/10/05/uma-grande-angular-sobre-a-guerra-colonial-manual-de-leitura-obrigatoria/" rel="bookmark">Uma grande angular sobre a guerra colonial, manual de leitura obrigatória</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            Guerra Colonial, por Aniceto Afonso e Carlos de Matos Gomes, Porto Editora, 2020, é o mais&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
            <div class="clearfix"></div>

        </div><!-- .related-list -->

    </div><!-- #related-posts -->

    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="https://maisribatejo.pt/author/carlos-matos-gomes/" rel="author">
                            <img src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/carlos-matos-gomes.jpg?fit=120%2C120&amp;ssl=1" width="120" height="120" alt="Carlos Matos Gomes" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/carlos-matos-gomes.jpg?fit=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img  width="120" height="120" alt="Carlos Matos Gomes"  data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/carlos-matos-gomes.jpg?fit=120%2C120&ssl=1" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/02/carlos-matos-gomes.jpg?fit=120%2C120&ssl=1" width="120" height="120" alt="Carlos Matos Gomes" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></noscript></noscript>                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Carlos Matos Gomes</a></li>
                                <li><a data-href="#same-author">Publicações recentes</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/">Biden e a sorte de varas [1] de Netanyahu</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/05/16/a-carta-dos-generais-e-bizancio/">A Carta dos generais e Bizâncio</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/05/09/as-cassandras-portuguesas-sao-feias/">As Cassandras portuguesas são feias</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/02/06/carta-de-um-espetador-de-telejornais/">Carta de um espetador de telejornais</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="https://maisribatejo.pt/author/carlos-matos-gomes/" rel="author" class="viewall">
                                        <span>Ver todas</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div class="comment-hidden">
    
    <button class="show-comment-btn wi-btn">Show comments</button>
    
    
<div id="comments" class="comments-area">

	
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&#038;postid=51247&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=pt_PT&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7ef661682ac39de5b658706abbdcf492ac107e6d#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F05%2F19%2Fbiden-e-a-sorte-de-varas-1-de-netanyahu%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->    
</div><!-- .comment-hidden -->
    
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
    
    <div class="theiaStickySidebar">

        <div id="widget-area" class="widget-area">

            <div id="categories-5" class="widget widget_categories"><h3 class="widget-title"><span>Categorias</span></h3>
			<ul>
					<li class="cat-item cat-item-19769"><a href="https://maisribatejo.pt/category/ambiente/" title="Informação sobre o ambiente na região. Artigos sobre defesa do meio ambiente, as iniciativas das associações e grupos ecologistas, o trabalho dos ativistas ambientais da região. ">Ambiente</a>
</li>
	<li class="cat-item cat-item-20086"><a href="https://maisribatejo.pt/category/autarquicas-2021/" title="Informação sobre as eleições autárquicas de 2021">Autárquicas 2021</a>
</li>
	<li class="cat-item cat-item-507"><a href="https://maisribatejo.pt/category/cartoon/" title="Cartoon de António Maia">Cartoon</a>
</li>
	<li class="cat-item cat-item-982"><a href="https://maisribatejo.pt/category/ciencia/">Ciência</a>
</li>
	<li class="cat-item cat-item-14664"><a href="https://maisribatejo.pt/category/correio-dos-leitores/" title="A opinião d@s leitor@s do Mais Ribatejo">Correio dos Leitores</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://maisribatejo.pt/category/desporto/" title="A informação desportiva da região do Ribatejo">Desporto</a>
</li>
	<li class="cat-item cat-item-1002"><a href="https://maisribatejo.pt/category/educacao/" title="Informação sobre as escolas e a educação na região do Ribatejo">Educação</a>
</li>
	<li class="cat-item cat-item-1012"><a href="https://maisribatejo.pt/category/emprego/">Emprego</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://maisribatejo.pt/category/empresas/" title="A informação sobre os negócios, o emprego, as empresas e a economia da região do Ribatejo">Empresas</a>
</li>
	<li class="cat-item cat-item-3499"><a href="https://maisribatejo.pt/category/especial-legislativas-2019/" title="Entrevistas aos cabeças de lista pelo distrito de Santarém dos seis partidos com representação parlamentar">Especial Legislativas 2019</a>
</li>
	<li class="cat-item cat-item-1390"><a href="https://maisribatejo.pt/category/humores/">Humores</a>
</li>
	<li class="cat-item cat-item-19918"><a href="https://maisribatejo.pt/category/leituras/" title="Livros">Leituras</a>
</li>
	<li class="cat-item cat-item-17412"><a href="https://maisribatejo.pt/category/mundo/" title="Informação sobre a União Europeia e notícias internacionais">Mundo</a>
</li>
	<li class="cat-item cat-item-16356"><a href="https://maisribatejo.pt/category/nacional/" title="Informação de âmbito nacional no Mais Ribatejo">Nacional</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://maisribatejo.pt/category/opiniao/" title="Artigos de opinião dos colaboradores do Mais Ribatejo">Opinião</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://maisribatejo.pt/category/regiao/" title="Notícias sobre a região do Ribatejo">Região</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://maisribatejo.pt/category/cool/" title="Cultura e lazer - Leituras, espetáculos, gastronomia, viagens...">Ribatejo Cool</a>
</li>
	<li class="cat-item cat-item-1166"><a href="https://maisribatejo.pt/category/saude/" title="Informação especializada sobre temas da saúde e notícias sobre o setor na região do Ribatejo.">Saúde</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://maisribatejo.pt/category/sociedade/" title="A informação sobre as comunidades na região do Ribatejo">Sociedade</a>
</li>
	<li class="cat-item cat-item-17390"><a href="https://maisribatejo.pt/category/videos/" title="Os vídeos do Mais Ribatejo no Youtube">Vídeos</a>
</li>
			</ul>

			</div><section data-ipma-widget id="sidebar" class="widget widget_ipma ipma-widget-wrapper ipma-widget-vertical">
	<figure class="ipma-widget-logo">
		<a href="//www.ipma.pt/" title="IPMA - Instituto Português do Mar e da Atmosfera" target="_blank">
			<img alt="IPMA - Instituto Português do Mar e da Atmosfera" data-src="https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/img/logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="IPMA - Instituto Português do Mar e da Atmosfera" src="https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/img/logo.png"/></noscript>
		</a>
	</figure>
	<div class="ipma-widget-header">
		<div data-ipma-widget-title class="ipma-widget-title">
			O Tempo		</div>
		<select data-ipma-widget-select data-ipma-widget-district class="ipma-widget-select ipma-widget-select-district">
			<option data-ipma-widget-placeholder>Escolha um distrito</option>
		</select>
		<select data-ipma-widget-select data-ipma-widget-location class="ipma-widget-select ipma-widget-select-location">
			<option data-ipma-widget-placeholder>Escolha uma cidade / ilha</option>
		</select>
	</div>
	<div data-ipma-widget-unavailabe class="ipma-widget-unavailable hidden">
		<h5>De momento não é possível apresentar a informação</h5>
	</div>
	<div data-ipma-widget-forecasts class="ipma-widget-forecasts hidden">
								<div data-ipma-forecast="2021-05-19" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Hoje</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">19 Maio</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
								<div data-ipma-forecast="2021-05-20" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Amanhã</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">20 Maio</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
								<div data-ipma-forecast="2021-05-21" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Sexta-feira</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">21 Maio</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
			</div>
</div>
<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title"><span>As mais lidas</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://maisribatejo.pt/2021/05/17/cirurgia-vascular-hospital-de-santarem-com-maior-capacidade-de-resposta-no-tratamento-da-doenca-arterial/" title="Cirurgia Vascular - Hospital de Santarém com maior capacidade de resposta no tratamento da doença arterial" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Cirurgia Vascular - Hospital de Santarém com maior capacidade de resposta no tratamento da doença arterial" data-pin-nopin="true"  data-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/Cirurgia-vascular_-EVAR.jpg?fit=1200%2C868&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/Cirurgia-vascular_-EVAR.jpg?fit=1200%2C868&#038;ssl=1&#038;resize=40%2C40" alt="Cirurgia Vascular - Hospital de Santarém com maior capacidade de resposta no tratamento da doença arterial" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/05/17/cirurgia-vascular-hospital-de-santarem-com-maior-capacidade-de-resposta-no-tratamento-da-doenca-arterial/" title="Cirurgia Vascular - Hospital de Santarém com maior capacidade de resposta no tratamento da doença arterial" class="bump-view" data-bump-view="tp">Cirurgia Vascular - Hospital de Santarém com maior capacidade de resposta no tratamento da doença arterial</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/05/17/uma-historia-do-diabo-1-a-parte/" title="Uma história do Diabo (1.ª parte)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Uma história do Diabo (1.ª parte)" data-pin-nopin="true"  data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/joaquim-jorge-duarte.jpg?fit=664%2C620&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/joaquim-jorge-duarte.jpg?fit=664%2C620&#038;ssl=1&#038;resize=40%2C40" alt="Uma história do Diabo (1.ª parte)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/05/17/uma-historia-do-diabo-1-a-parte/" title="Uma história do Diabo (1.ª parte)" class="bump-view" data-bump-view="tp">Uma história do Diabo (1.ª parte)</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/05/16/futebol-ii-liga-cova-da-piedade-perto-da-permanencia-com-empate-frente-ao-vilafranquense/" title="Futebol II Liga - Cova da Piedade perto da permanência com empate frente ao Vilafranquense" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Futebol II Liga - Cova da Piedade perto da permanência com empate frente ao Vilafranquense" data-pin-nopin="true"  data-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/vilafranquense.jpg?fit=1200%2C1200&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/vilafranquense.jpg?fit=1200%2C1200&#038;ssl=1&#038;resize=40%2C40" alt="Futebol II Liga - Cova da Piedade perto da permanência com empate frente ao Vilafranquense" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/05/16/futebol-ii-liga-cova-da-piedade-perto-da-permanencia-com-empate-frente-ao-vilafranquense/" title="Futebol II Liga - Cova da Piedade perto da permanência com empate frente ao Vilafranquense" class="bump-view" data-bump-view="tp">Futebol II Liga - Cova da Piedade perto da permanência com empate frente ao Vilafranquense</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/05/17/rio-maior-dez-detidos-em-flagrante-por-uso-de-meios-proibidos-na-caca/" title="Rio Maior – Dez detidos em flagrante por uso de meios proibidos na caça" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Rio Maior – Dez detidos em flagrante por uso de meios proibidos na caça" data-pin-nopin="true"  data-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/08/shotgun-1181648_1280.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2020/08/shotgun-1181648_1280.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Rio Maior – Dez detidos em flagrante por uso de meios proibidos na caça" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/05/17/rio-maior-dez-detidos-em-flagrante-por-uso-de-meios-proibidos-na-caca/" title="Rio Maior – Dez detidos em flagrante por uso de meios proibidos na caça" class="bump-view" data-bump-view="tp">Rio Maior – Dez detidos em flagrante por uso de meios proibidos na caça</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/05/18/mudanca-da-sede-da-asae-de-santarem-para-almeirim-motiva-criticas-do-ps/" title="Mudança da sede da ASAE de Santarém para Almeirim motiva críticas do PS" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Mudança da sede da ASAE de Santarém para Almeirim motiva críticas do PS" data-pin-nopin="true"  data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/asae-santarem.jpg?fit=1200%2C553&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/asae-santarem.jpg?fit=1200%2C553&#038;ssl=1&#038;resize=40%2C40" alt="Mudança da sede da ASAE de Santarém para Almeirim motiva críticas do PS" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/05/18/mudanca-da-sede-da-asae-de-santarem-para-almeirim-motiva-criticas-do-ps/" title="Mudança da sede da ASAE de Santarém para Almeirim motiva críticas do PS" class="bump-view" data-bump-view="tp">Mudança da sede da ASAE de Santarém para Almeirim motiva críticas do PS</a>
							</div>
													</li>
					</ul>
</div><div id="ads-39" class="widget widget_ad"><div class="ad-container"><a href="http://www.e-leclerc.pt/folheto-promocao-garantida-durante-todo-o-mes-1209?utm_source=maisribatejo&#038;utm_medium=displaylocalmedia&#038;utm_campaign=todomesmaio" target="_blank"><img  alt="banner-alto-lelclerc-maio.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/05/banner-alto-lelclerc-maio.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/05/banner-alto-lelclerc-maio.jpg" alt="banner-alto-lelclerc-maio.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="ads-37" class="widget widget_ad"><div class="ad-container"><a href="https://www.cm-chamusca.pt/" target="_blank"><img  alt="fun-do-emergencia-chamusca.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2020/12/fun-do-emergencia-chamusca.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2020/12/fun-do-emergencia-chamusca.jpg" alt="fun-do-emergencia-chamusca.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="ads-42" class="widget widget_ad"><div class="ad-container"><a href="https://rstj.pt/" target="_blank"><img  alt="2103_ERibat_revista-scaled.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/03/2103_ERibat_revista-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/03/2103_ERibat_revista-scaled.jpg" alt="2103_ERibat_revista-scaled.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://maisribatejo.pt/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://maisribatejo.pt/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="">Veja os novos vídeos do Mais Ribatejo no Youtube</a></span></h3></div><div id="ads-47" class="widget widget_ad"><h3 class="widget-title"><span>Contactos Loja Cidadão Santarém</span></h3><div class="ad-container"><a href="https://www.cm-santarem.pt/apoio-ao-municipe/noticias/item/4418-loja-de-cidadao-de-santarem-reabre-com-atendimento-presencial-sujeito-a-marcacao-previa" target="_blank"><img  alt="Loja-de-Cidadao-Santarem-1-scaled.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/04/Loja-de-Cidadao-Santarem-1-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/04/Loja-de-Cidadao-Santarem-1-scaled.jpg" alt="Loja-de-Cidadao-Santarem-1-scaled.jpg" /></noscript></a><div class="clearfix"></div></div></div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->


<div class="autoload-nav">
    <div class="container">
        
        
	<nav class="navigation post-navigation" role="navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maisribatejo.pt/2021/05/19/numero-de-utentes-sem-medico-de-familia-agrava-se-em-2021-e-atinge-os-900-mil/" rel="prev">Número de utentes sem médico de família agrava-se em 2021 e atinge os 900 mil</a></div><div class="nav-next"><a href="https://maisribatejo.pt/2021/05/19/municipio-de-azambuja-promove-caminhada-corrida-no-domingo-em-manique-do-intendente/" rel="next">Município de Azambuja promove caminhada/corrida no domingo em Manique do Intendente</a></div></div>
	</nav>        
    </div>
</div><!-- .autoload-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Recentes de Opinião</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-51421" class="post-small small-item post-51421 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao tag-mario-rui-silvestre tag-uma-historia-do-diabo-1-a-parte enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/joaquim-jorge-duarte.jpg?fit=664%2C620&#038;ssl=1">
            <meta itemprop="width" content="664">
            <meta itemprop="height" content="620">
            
            <a href="https://maisribatejo.pt/2021/05/17/uma-historia-do-diabo-1-a-parte/">                <img width="480" height="384" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/joaquim-jorge-duarte.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="51423" data-permalink="https://maisribatejo.pt/2021/05/17/uma-historia-do-diabo-1-a-parte/joaquim-jorge-duarte/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/joaquim-jorge-duarte.jpg?fit=664%2C620&amp;ssl=1" data-orig-size="664,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Propriet\u00e1rio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621279424&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joaquim jorge duarte" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/joaquim-jorge-duarte.jpg?fit=300%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/joaquim-jorge-duarte.jpg?fit=664%2C620&amp;ssl=1" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/joaquim-jorge-duarte.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/05/17/uma-historia-do-diabo-1-a-parte/">Uma história do Diabo (1.ª parte)</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
             Nos trinta anos da morte de Joaquim Jorge Duarte, figura pioneira dos&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-51240" class="post-small small-item post-51240 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao tag-a-carta-dos-generais-e-bizancio tag-carlos-matos-gomes tag-forcas-armadas enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?fit=1920%2C1440&#038;ssl=1">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1440">
            
            <a href="https://maisribatejo.pt/2021/05/16/a-carta-dos-generais-e-bizancio/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="51241" data-permalink="https://maisribatejo.pt/2021/05/16/a-carta-dos-generais-e-bizancio/tin-soldiers-208581_1920/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?fit=1920%2C1440&amp;ssl=1" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tin-soldiers-208581_1920" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?resize=480%2C384&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/tin-soldiers-208581_1920.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/05/16/a-carta-dos-generais-e-bizancio/">A Carta dos generais e Bizâncio</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            Em Bizâncio, há séculos, discutiam-se extravagância teológicas. O sexo dos anjos, por&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-51131" class="post-small small-item post-51131 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao tag-a-preta-e-o-sporting tag-joao-salvador-fernandes-2 enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/festa-sporting-1.jpg?fit=528%2C302&#038;ssl=1">
            <meta itemprop="width" content="528">
            <meta itemprop="height" content="302">
            
            <a href="https://maisribatejo.pt/2021/05/15/a-preta-e-o-sporting/">                <img width="480" height="302" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/festa-sporting-1.jpg?resize=480%2C302&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="51132" data-permalink="https://maisribatejo.pt/2021/05/15/a-preta-e-o-sporting/festa-sporting-2/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/festa-sporting-1.jpg?fit=528%2C302&amp;ssl=1" data-orig-size="528,302" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Propriet\u00e1rio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621038322&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="festa sporting" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/festa-sporting-1.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/festa-sporting-1.jpg?fit=528%2C302&amp;ssl=1" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/festa-sporting-1.jpg?resize=480%2C302&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/05/15/a-preta-e-o-sporting/">A Preta e o Sporting</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            Enquanto vos escrevo este artigo, muita tinta corre, em torrentes fluídas de&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-51005" class="post-small small-item post-51005 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao tag-o-mundo-esta-a-nossa-espera tag-sociedade-recreativa-operaria tag-viagens enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/07-Corvo-DSC_0680_III.jpg?fit=1000%2C660&#038;ssl=1">
            <meta itemprop="width" content="1000">
            <meta itemprop="height" content="660">
            
            <a href="https://maisribatejo.pt/2021/05/13/o-mundo-esta-a-nossa-espera-com-audio/">                <img width="480" height="384" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/07-Corvo-DSC_0680_III.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="51008" data-permalink="https://maisribatejo.pt/2021/05/13/o-mundo-esta-a-nossa-espera-com-audio/07-corvo-dsc_0680_iii/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/07-Corvo-DSC_0680_III.jpg?fit=1000%2C660&amp;ssl=1" data-orig-size="1000,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Rute Norte&quot;,&quot;camera&quot;:&quot;NIKON D5600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594732892&quot;,&quot;copyright&quot;:&quot;www.rutenorte.com&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="07-Corvo-DSC_0680_III" data-image-description="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/07-Corvo-DSC_0680_III.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/07-Corvo-DSC_0680_III.jpg?fit=1000%2C660&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/07-Corvo-DSC_0680_III.jpg?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/07-Corvo-DSC_0680_III.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/07-Corvo-DSC_0680_III.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/05/13/o-mundo-esta-a-nossa-espera-com-audio/">O mundo está à nossa espera! (com áudio)</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            No próximo domingo, pelas 16h00, a Sociedade Recreativa Operária realiza o seu&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-51002" class="post-small small-item post-51002 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao tag-estrume tag-joao-galamba enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/galamba-felgueiras.jpg?fit=522%2C442&#038;ssl=1">
            <meta itemprop="width" content="522">
            <meta itemprop="height" content="442">
            
            <a href="https://maisribatejo.pt/2021/05/13/estrume/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/galamba-felgueiras.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="51003" data-permalink="https://maisribatejo.pt/2021/05/13/estrume/galamba-felgueiras/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/galamba-felgueiras.jpg?fit=522%2C442&amp;ssl=1" data-orig-size="522,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Propriet\u00e1rio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1620947037&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="galamba felgueiras" data-image-description="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/galamba-felgueiras.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/galamba-felgueiras.jpg?fit=522%2C442&amp;ssl=1" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/05/galamba-felgueiras.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/05/13/estrume/">Estrume</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            O Joãozinho, também conhecido por Galamba, que foi deputado eleito a contra-gosto&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

        <footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">

            
            <div id="footer-bottom" role="contentinfo">

                <div class="container">

                                                            <div id="footer-logo">
                        <a href="https://maisribatejo.pt/" rel="home">
                            <img  alt="Footer logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" alt="Footer logo" /></noscript>
                        </a>
                    </div>
                    
                                        <div id="footer-social" class="social-list skin-outline">
                        <ul>
                                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                                            </ul>
                    </div><!-- #footer-social -->
                    

                                        <div class="footer-search-container">

                        <div class="footer-search" id="footer-search">
                            <form action="https://maisribatejo.pt" method="get">

                                <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
                                <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                            </form><!-- .searchform -->
                        </div><!-- #footer-search -->
                    </div><!-- .footer-search-container -->

                    
                                        <p class="copyright">&copy; 2019 &mdash; All rights reserved.</p>
                    
                    
                    <nav id="footernav" class="footernav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
                        <div class="menu"><ul id="menu-footer" class="menu"><li id="menu-item-858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="https://maisribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980"><a href="https://maisribatejo.pt/mais-ribatejo-estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-982"><a href="https://maisribatejo.pt/privacy-policy/">Política de privacidade</a></li>
<li id="menu-item-986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a href="https://maisribatejo.pt/quem-somos/">Quem somos</a></li>
<li id="menu-item-3985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3985"><a href="https://maisribatejo.pt/consultorio-ribatejo/">Ficha técnica</a></li>
</ul></div>                    </nav><!-- #footernav -->

                    
                </div><!-- .container -->

            </div><!-- #footer-bottom --> 

        </footer><!-- #wi-footer -->

    </div><!-- #wi-wrapper -->

    <div class="clearfix"></div>

</div><!-- #wi-all -->

<div id="offcanvas">

                
        <nav id="mobilenav" class="offcanvas-nav">

            <div class="menu"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/"><i class="fa fa-lightbulb-o"></i>Região</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42721"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a><span class="indicator"></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
    
        <div class="offcanvas-social header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            </ul>
    </div><!-- .social-list -->
    <div class="searchform">
    <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
        <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search -->    
</div><!-- #offcanvas -->

<div id="offcanvas-overlay"></div>
    <div id="backtotop" class="backtotop">
        <span class="go">Ir para</span>
        <span class="top">Início</span>
    </div><!-- #backtotop -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/maisribatejo.pt\/2021\/05\/19\/biden-e-a-sorte-de-varas-1-de-netanyahu\/":51247};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/05/19/biden-e-a-sorte-de-varas-1-de-netanyahu/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://maisribatejo.pt/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/maisribatejo.pt\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/vendor/select2/select2.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wi-main-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Anterior","next":"Pr\u00f3xima"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","nonce":"5708d4e620","enable_autoload":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/theme.min.js?ver=3.1' id='wi-main-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/scrollspy.js' id='scrollspy-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/autoloadpost.js' id='autoloadpost-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/jquery.history.js' id='history-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202120#ver=202120&amp;lang=pt' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&postid=51247&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7ef661682ac39de5b658706abbdcf492ac107e6d#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F05%2F19%2Fbiden-e-a-sorte-de-varas-1-de-netanyahu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&postid=51247&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7ef661682ac39de5b658706abbdcf492ac107e6d#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F05%2F19%2Fbiden-e-a-sorte-de-varas-1-de-netanyahu%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'170019687',post:'51247',tz:'1',srv:'maisribatejo.pt'} ]);
	_stq.push([ 'clickTrackerInit', '170019687', '51247' ]);
</script>

</body>
</html>