<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://maisribatejo.pt/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script>
                (function () {
                        window._egoiaq = window._egoiaq || [];
                        var url = (("https:" == document.location.protocol) ? "https://egoimmerce.e-goi.com/" : "http://egoimmerce.e-goi.com/");
                        var url_cdn = (("https:" == document.location.protocol) ? "https://cdn-te.e-goi.com/" : "http://cdn-te.e-goi.com/");
                        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
                        g.type = 'text/javascript';
                        g.defer = true;
                        g.async = true;
                        g.src = url_cdn + 'egoimmerce.js';
                        s.parentNode.insertBefore(g, s);
                        window._egoiaq.push(['setClientId', 1163157]);
                        window._egoiaq.push(['setListId', 1]);
                        
                        window._egoiaq.push(['setTrackerUrl', url + 'collect']);
                        window._egoiaq.push(['trackPageView']);
                    }
                )();
            </script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Galeria Municipal acolhe a exposição de Luís Carmo “Para além de nós” - Mais Ribatejo</title>
	<link rel="canonical" href="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Galeria Municipal acolhe a exposição de Luís Carmo “Para além de nós” - Mais Ribatejo" />
	<meta property="og:description" content="A Galeria Municipal do Entroncamento acolhe, entre os dias 7 e 19 de agosto, a Exposição de Pintura com instalações “Para além de nós”, de Luís Carmo. Luís Carmo, desde muito novo se interessou pela pintura tendo ganho o 1.º Prémio Nacional do Ensino Secundário na Exposição de trabalhos Escolares. No entanto, só em 2008&hellip;" />
	<meta property="og:url" content="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/" />
	<meta property="og:site_name" content="Mais Ribatejo" />
	<meta property="article:publisher" content="https://www.facebook.com/maisribatejo/" />
	<meta property="article:published_time" content="2021-08-14T14:54:42+00:00" />
	<meta property="article:modified_time" content="2021-08-14T14:54:57+00:00" />
	<meta property="og:image" content="https://maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg" />
	<meta property="og:image:width" content="971" />
	<meta property="og:image:height" content="718" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@maisribatejo" />
	<meta name="twitter:site" content="@maisribatejo" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Mais Ribatejo" />
	<meta name="twitter:label2" content="Tempo estimado de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed" href="https://maisribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed de comentários" href="https://maisribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Mais Ribatejo &raquo; Galeria Municipal acolhe a exposição de Luís Carmo “Para além de nós”" href="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://maisribatejo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ipma-widget-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/ipma-widget-public.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/vendor/select2/select2.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://maisribatejo.pt/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='egoi-for-wp-css'  href='https://maisribatejo.pt/wp-content/plugins/smart-marketing-for-wp/public/css/egoi-for-wp-public.css?ver=3.7.10' type='text/css' media='' />
<link rel='stylesheet' id='piopialob_style-css'  href='https://maisribatejo.pt/wp-content/plugins/vcgs-toolbox/css/piopialob.css?ver=1.9.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maisribatejo.pt/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://maisribatejo.pt/wp-content/themes/fox/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/smart-marketing-for-wp/admin/js/egoi-for-wp-canvas.js?ver=5.8' id='canvas-loader-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ipma-widget-js-extra'>
/* <![CDATA[ */
var ipmaWidget_i18n = {"forecast00":"Sem informa\u00e7\u00e3o","forecast01":"C\u00e9u limpo","forecast02":"C\u00e9u pouco nublado","forecast03":"C\u00e9u parcialmente nublado","forecast04":"C\u00e9u muito nublado ou encoberto","forecast05":"C\u00e9u nublado por nuvens altas","forecast06":"Aguaceiros","forecast07":"Aguaceiros fracos","forecast08":"Aguaceiros fortes","forecast19":"Chuva","forecast20":"Chuva fraca ou chuvisco","forecast21":"Chuva forte","forecast22":"Per\u00edodos de chuva","forecast23":"Per\u00edodos de chuva fraca","forecast24":"Per\u00edodos de chuva forte","forecast25":"Chuvisco","forecast26":"Neblina","forecast27":"Nevoeiro ou nuvens baixas","forecast28":"Neve","forecast29":"Trovoada","forecast30":"Aguaceiros e trovoada","forecast31":"Granizo","forecast32":"Geada","forecast33":"Chuva forte e trovoada","forecast34":"Nebulosidade convectiva","forecast35":"C\u00e9u muito nublado ou encoberto","forecast36":"Nevoeiro","forecast37":"C\u00e9u muito nublado ou encoberto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/ipma-widget-public.min.js?ver=1.0.0' id='ipma-widget-js'></script>
<script type='text/javascript' id='ajax-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/smart-marketing-for-wp/public/js/egoi-for-wp-forms.js?ver=3.7.10' id='ajax-script-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-143283031-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["maisribatejo.pt"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-143283031-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://maisribatejo.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://maisribatejo.pt/wp-json/wp/v2/posts/58986" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maisribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maisribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/pbvnT1-flo' />
<link rel="alternate" type="application/json+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F08%2F14%2Fgaleria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F08%2F14%2Fgaleria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.1" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">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</style>
<link rel="pingback" href="https://maisribatejo.pt/xmlrpc.php">
<meta property="og:image" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?fit=971%2C718&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?fit=971%2C718&#038;ssl=1" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '541445566640687', {}, {
    "agent": "wordpress-5.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=541445566640687&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3643499921545084","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=270%2C270&#038;ssl=1" />

<style id="color-preview"></style>

                <div id="egoi_popup_1" class="egoi_modal_1">
            <!-- Modal content -->
            <div class="egoi_modal_content_1">
                <span class="popup_close_1 dashicons dashicons-no"></span>
                <div style="border-radius: inherit;">
                                        <div style="padding: 20px;border-radius: inherit;">
                        <h1 style="text-align: center;">Newsletter</h1>
Não perca as últimas. Receba no Email as notícias do Mais Ribatejo<form style="display: flex;flex-direction: column;justify-content: center;border-radius: inherit;" id="egoi_simple_form_57391_1" method="post" action="/"><input type="hidden" name="egoi_simple_form" id="egoi_simple_form" value="57391"><input type="hidden" name="egoi_list" id="egoi_list" value="1"><input type="hidden" name="egoi_lang" id="egoi_lang" value=""><input type="hidden" name="egoi_tag" id="egoi_tag" value=""><input type="hidden" name="egoi_double_optin" id="egoi_double_optin" value="0">
<p style="display: flex;flex-direction: column;">
  <label for="egoi_name">Nome: </label>
  <input type="text" name="egoi_name" id="egoi_name" />
</p>


<p style="display: flex;flex-direction: column;">
  <label for="egoi_email">Email: </label>
  <input type="email" name="egoi_email" id="egoi_email" />
</p>


<p style="display: flex;flex-direction: column;">
  <button type="submit" id="egoi_submit_button">subscrever</button>
</p>


<a href="https://www.e-goi.com/email-marketing/" rel="noreferrer noopener" target="_blank" style="font-size: 10px;" >Email Marketing by E-goi</a><div id="egoi_simple_form_57391_1_result" class="egoi_simple_form_success_wrapper" style="margin:10px 0px; padding:12px; display:none;"></div></form>
			<script type="text/javascript" >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</script>
		                    </div>
                                    </div>
            </div>
        </div>
                <style>

            /* The Modal (background) */
            .egoi_modal_1 {
                position: fixed; /* Stay in place */
                z-index: 1001; /* Sit on top */
                left: 0;
                top: 0;
                width: 100%; /* Full width */
                height: 100%; /* Full height */
                overflow: auto; /* Enable scroll if needed */
                background-color: rgb(0,0,0); /* Fallback color */
                background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
                                display: none;
                            }

            /* Modal Content */
            .egoi_modal_content_1 {
                background-color: #edcecf;
                margin: auto;
                width: 100%;
                max-width: 700px;
                display: flex;
                flex-direction: column;
                
                                    position: fixed;
            bottom: 0px;
            right: 0px;
            margin: 20px;
                    }

            .egoi_modal_content_1 > *,
            .egoi_modal_content_1 > * > * > *,
            .egoi_modal_content_1 > * > * > * > *,
            .egoi_modal_content_1 > * > * > * > * > *,
            .egoi_modal_content_1 > * > * > * > * > * > * {
                border-radius: inherit !important;
            }

            
            .egoi_popup_side_image_1{
                background-position: center;
                background-repeat: no-repeat;
                background-size: cover;
                            }

            
            /* The Close Button */
            .popup_close_1 {
                color: #aaaaaa;
                float: right;
                font-size: 28px;
                /*font-weight: bold;*/
                padding-right: 26px;
                position: absolute;
                align-self: flex-end;
            }

            .popup_close_1:hover,
            .popup_close_1:focus {
                color: #000;
                text-decoration: none;
                cursor: pointer;
            }

                    </style>
        
        <script>
            jQuery(document).ready(function($) {

                var targetPopup = $("#egoi_popup_1");
                var targetForm = $("#egoi_popup_1 ").find("#egoi_simple_form_57391");

                var closeButton = $(".popup_close_1");

                closeButton.on('click', function(){
                    closePopup();
                });

                var elem = document.getElementsByTagName("html");
                elem[0].addEventListener("egoi_simple_form_57391", function (e) {
                    setTimeout(function () {
                                                closePopup();
                    }, 4000);
                }, false);

                function closePopup() {
                    targetPopup.hide();
                }

                function triggerPopup(){
                    if(localStorage.getItem('popup_trigger_1') !== null){
                        return;
                    }
                    
        
                    targetPopup.css('display', 'flex');
                    
            localStorage.setItem('popup_trigger_1', true);
                            }

                function startPopup(){
                    
        setTimeout(function () {
            triggerPopup();
        },0)

        
                }

                startPopup();


            });
        </script>

            
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-58986 single-format-standard disable-2-columns has-sidebar sidebar-left site-no-border disable-hand-lines submenu-light dropcap-style-default blockquote-style-default coolpost-image-stretch-bit" itemscope itemtype="https://schema.org/WebPage">
<div id="wi-all">
    
    
    <div id="wi-wrapper">
        
                
        <header id="masthead" class="site-header header-stack header-logo-above" itemscope itemtype="https://schema.org/WPHeader">
            
                        
            
    <div id="wi-header" class="wi-header">
        
        <div class="container">

                <div id="logo-area">
        
        <div id="wi-logo">
            
            
    <a class="toggle-menu">
        <span></span>
        <span></span>
        <span></span>
    </a>

            
            <h2 class="wi-logo-main">
                
                <a href="https://maisribatejo.pt/" rel="home">
                    
                        <img  alt="Logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" alt="Logo" /></noscript>

                                    </a>
                
            </h2>

        </div><!-- #wi-logo -->

                
        <h3 class="slogan">A Informação Regional que interessa</h3>
        
        
    </div><!-- #logo-area -->
    
            <div class="clearfix"></div>

            
            <aside id="header-area" class="widget-area" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">

                <div id="ads-52" class="widget widget_ad"><div class="ad-container"><a href="http://www.epvt.pt/?gclid=Cj0KCQjw6NmHBhD2ARIsAI3hrM2s_bJmbtF_sxQYzWZIVhR_Z3FWJlN8WdrOk1umbmd16PqOP894Ev8aAvIyEALw_wcB" target="_blank"><img  alt="banner-escola-prof-vale-tejo.png" data-src="https://maisribatejo.pt/wp-content/uploads/2021/07/banner-escola-prof-vale-tejo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/07/banner-escola-prof-vale-tejo.png" alt="banner-escola-prof-vale-tejo.png" /></noscript></a><div class="clearfix"></div></div></div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fechar e aceitar" class="accept" />
	</form>

	Privacidade &amp; cookies: este site usa cookies. Ao continuar a usar este site, você aceita o seu uso
		<a href="https://maisribatejo.pt/privacy-policy/" rel="">
		Uso de Cookies	</a>
</div>
</div><div id="ads-54" class="widget widget_ad"><div class="ad-container"><a href="http://www.aguasdoribatejo.com" target="_blank"><img  alt="28072021_Banner_ocs.png" data-src="https://maisribatejo.pt/wp-content/uploads/2021/07/28072021_Banner_ocs.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/07/28072021_Banner_ocs.png" alt="28072021_Banner_ocs.png" /></noscript></a><div class="clearfix"></div></div></div>
            </aside><!-- .widget-area -->

            
        </div><!-- .container -->

    </div><!-- #wi-header -->
    
                
            <div id="topbar-wrapper" class="header-sticky-wrapper">
                
                <div class="wi-topbar header-sticky-element" id="wi-topbar">
                    
                    <div class="container">

                        <div class="topbar-inner">
                            
                            
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/"><i class="fa fa-lightbulb-o"></i>Região</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a></li>
<li id="menu-item-3956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a></li>
<li id="menu-item-20983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-40897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a></li>
<li id="menu-item-42721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42721"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a></li>
<li id="menu-item-57395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57395"><a href="https://maisribatejo.pt/receba-as-noticias-no-seu-email/">Receba as notícias no seu email!</a></li>
</ul></div>    </nav><!-- #wi-mainnav -->

    
        <div id="header-social" class="header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                </ul>
    </div><!-- .header-social -->
    
                        </div><!-- .topbar-inner -->

                    </div><!-- .container -->

                </div><!-- #wi-topbar -->
                
            </div><!-- #topbar-wrapper -->
            
                        
                        
                <div class="header-search" id="header-search">
        
        <div class="container">
        
            <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                <button class="submit" role="button" title="Go"><span>Go</span></button>
            </form>
            
        </div>
            
    </div><!-- .header-search -->
                
        </header><!-- #masthead -->
        
            
        <div id="wi-main">

<div class="container">
    
        
    <div class="content wi-single-post post-58986 post type-post status-publish format-standard has-post-thumbnail hentry category-cool tag-galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos enable-dropcap">
    
        <main id="primary" class="content-area primary" role="main">
            
            <div class="theiaStickySidebar">
            
                                
                    
        <figure class="post-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
            
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?fit=971%2C718&#038;ssl=1">
            <meta itemprop="width" content="971">
            <meta itemprop="height" content="718">
            
            <div class="post-thumbnail-inner">
            
                
                <img width="971" height="718" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?fit=971%2C718&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-attachment-id="58988" data-permalink="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/luis-carmo-pintura/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?fit=971%2C718&amp;ssl=1" data-orig-size="971,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Propriet\u00e1rio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1628956379&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luis carmo pintura" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?fit=300%2C222&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?fit=971%2C718&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?w=971&amp;ssl=1 971w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?resize=300%2C222&amp;ssl=1 300w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?resize=768%2C568&amp;ssl=1 768w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?resize=480%2C355&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?resize=676%2C500&amp;ssl=1 676w" data-lazy-sizes="(max-width: 971px) 100vw, 971px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/luis-carmo-pintura.jpg?fit=971%2C718&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                
            </div><!-- .post-thumbnail-inner -->
            
            
        </figure><!-- .post-thumbnail -->

        
                    <header class="post-header">

                        <h1 class="post-title single-title">Galeria Municipal acolhe a exposição de Luís Carmo “Para além de nós”</h1>

                        <div class="post-header-meta">

                                                        <span class="entry-date meta-time machine-time"><span class="published-label">Publicado em</span> <time class="published" itemprop="datePublished" datetime="2021-08-14T15:54:42+01:00">Agosto 14, 2021</time><time class="updated" itemprop="dateModified" datetime="2021-08-14T15:54:57+01:00">Agosto 14, 2021</time></span>                            
                                                        
    <span class="entry-categories meta-categories">

        <span class="in-word">Em</span> <a href="https://maisribatejo.pt/category/cool/" rel="category tag">Ribatejo Cool</a>
    </span>

                                
                                                        <span class="entry-author meta-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="byline"> Por <span class="author vcard"><a class="url fn" itemprop="url" rel="author" href="https://maisribatejo.pt/author/mais-ribatejo/"><span itemprop="name">Mais Ribatejo</span></a></span></span></span>                            
                            
                        </div><!-- .post-header-meta -->

                    </header><!-- .post-header -->
                
                            
            <div class="single-body">
                
                                
                                
                <div class="entry-content dropcap-content">
                    
<p></p>



<p>A Galeria Municipal do Entroncamento acolhe, entre os dias 7 e 19 de agosto, a Exposição de Pintura com instalações “Para além de nós”, de Luís Carmo.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad sense mais ribatejo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3643499921545084"
     data-ad-slot="1305961163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>Luís Carmo, desde muito novo se interessou pela pintura tendo ganho o 1.º Prémio Nacional do Ensino Secundário na Exposição de trabalhos Escolares. No entanto, só em 2008 descobriu através da astronomia, novas formas espetaculares resultado de somas cromáticas de uma imensa e rara beleza e assim renasce de novo para a pintura.</p>



<p>Tem trabalhos seus em Instituições internacionais como a NASA – National Aeronautics and Space Administration, na ESO – European Extremely Large Telescope, ALMA – Atacama Large Millimeter/ Submillimeter Arrau e HUBBLE – Hubble Space Telescope.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3643499921545084"
     data-ad-slot="9729803134"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>De destacar também que as suas pinturas já estiveram expostas, para divulgação da Astronomia, em observatórios nacionais, no Planetário Calouste Gulbenkian, em diversas exposições da rede escolar pública e privada e mais recentemente no Centro de Ciência Viva de Constância.</p>



<p>“Para além de nós” levanta questões como: será que existem extraterrestres? ou será que existem outros seres para além de nós neste universo?</p>



<p>Esta exposição desperta o pensamento, servindo-se da imensidão do Universo conhecido e do desconhecido imaginário e em simultâneo alerta e sensibiliza para as alterações climáticas, uma problemática cada vez mais atual.</p>



<p>”Para além de nós” será inaugurada no dia 7 de agosto (sábado), às 17h00 e estará patente ao público até ao dia 5 de agosto, de terça-feira a domingo, entre as 15h00 e as 19h00.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="58987" data-permalink="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/expo_para-alem-de-nos_b_a3/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?fit=842%2C1191&amp;ssl=1" data-orig-size="842,1191" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Expo_para-alem-de-nos_B_A3" data-image-description data-image-caption data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?fit=724%2C1024&amp;ssl=1" width="724" height="1024" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=724%2C1024&#038;ssl=1" alt class="wp-image-58987 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=480%2C679&amp;ssl=1 480w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=353%2C500&amp;ssl=1 353w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?w=842&amp;ssl=1 842w" data-lazy-sizes="(max-width: 724px) 100vw, 724px" data-lazy-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=724%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="58987" data-permalink="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/expo_para-alem-de-nos_b_a3/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?fit=842%2C1191&amp;ssl=1" data-orig-size="842,1191" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Expo_para-alem-de-nos_B_A3" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?fit=724%2C1024&amp;ssl=1" width="724" height="1024"  alt=""  data-srcset="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=480%2C679&amp;ssl=1 480w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=353%2C500&amp;ssl=1 353w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?w=842&amp;ssl=1 842w"  data-recalc-dims="1" data-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=724%2C1024&#038;ssl=1" data-sizes="(max-width: 724px) 100vw, 724px" class="wp-image-58987 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="58987" data-permalink="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/expo_para-alem-de-nos_b_a3/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?fit=842%2C1191&amp;ssl=1" data-orig-size="842,1191" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Expo_para-alem-de-nos_B_A3" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?fit=724%2C1024&amp;ssl=1" width="724" height="1024" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=724%2C1024&#038;ssl=1" alt="" class="wp-image-58987" srcset="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=480%2C679&amp;ssl=1 480w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?resize=353%2C500&amp;ssl=1 353w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/Expo_para-alem-de-nos_B_A3.jpg?w=842&amp;ssl=1 842w" sizes="(max-width: 724px) 100vw, 724px" data-recalc-dims="1" /></noscript></noscript></figure>
<div class="post-views post-58986 entry-meta">
				
				<span class="post-views-label">Visualizações: </span>
				<span class="post-views-count">61</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-58986" class="share-twitter sd-button share-icon" href="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-58986" class="share-facebook sd-button share-icon" href="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-58986" class="share-linkedin sd-button share-icon" href="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-58986" class="share-pinterest sd-button share-icon" href="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-58986" class="share-skype sd-button share-icon" href="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-170019687-58986-6117eaf459d19' data-src='https://widgets.wp.com/likes/#blog_id=170019687&amp;post_id=58986&amp;origin=maisribatejo.pt&amp;obj_id=170019687-58986-6117eaf459d19' data-name='like-post-frame-170019687-58986-6117eaf459d19' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!-- AI CONTENT END 2 -->
                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                
<div class="post-share share-5">
    
    <h4 class="share-label">Share This</h4>
    
    <ul>
                
                
        <li class="li-facebook">
            
                        
                        
            <a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F08%2F14%2Fgaleria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos%2F" title="Facebook" class="share share-facebook">
                
                <i class="fa fa-facebook"></i>
                <span>Facebook</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-twitter">
            
                        
                        
            <a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F08%2F14%2Fgaleria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos%2F&#038;text=Galeria+Municipal+acolhe+a+exposi%C3%A7%C3%A3o+de+Lu%C3%ADs+Carmo+%E2%80%9CPara+al%C3%A9m+de+n%C3%B3s%E2%80%9D&#038;via=withemes" title="Twitter" class="share share-twitter">
                
                <i class="fa fa-twitter"></i>
                <span>Twitter</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-linkedin">
            
                        
                        
            <a data-href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F08%2F14%2Fgaleria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos%2F&#038;title=Galeria+Municipal+acolhe+a+exposi%C3%A7%C3%A3o+de+Lu%C3%ADs+Carmo+%E2%80%9CPara+al%C3%A9m+de+n%C3%B3s%E2%80%9D" title="Linkedin" class="share share-linkedin">
                
                <i class="fa fa-linkedin"></i>
                <span>Linkedin</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-whatsapp">
            
                        
                        
            <a data-href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F08%2F14%2Fgaleria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos%2F" title="Whatsapp" class="share share-whatsapp">
                
                <i class="fa fa-whatsapp"></i>
                <span>Whatsapp</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-email">
            
                        
                        
            <a href="mailto:?subject=Galeria+Municipal+acolhe+a+exposi%C3%A7%C3%A3o+de+Lu%C3%ADs+Carmo+%E2%80%9CPara+al%C3%A9m+de+n%C3%B3s%E2%80%9D&#038;body=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F08%2F14%2Fgaleria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos%2F" title="Email" class="email-share">

                <i class="fa fa-envelope"></i>
                <span>Email</span>

            </a>
            
                    
        </li>
        
                
    </ul>
    
</div>    
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags:</span>
                <a href="https://maisribatejo.pt/tag/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/" rel="tag">Galeria Municipal acolhe a exposição de Luís Carmo “Para além de nós”</a>				
            </div><!-- .tags -->
                        

                        
                
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="https://maisribatejo.pt/author/mais-ribatejo/" rel="author">
                            <img data-del="avatar" alt src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/06/logo-r.jpg?fit=120%2C85&amp;ssl=1" class="avatar pp-user-avatar avatar-120 photo  jetpack-lazy-image" height="120" width="120" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/06/logo-r.jpg?fit=120%2C85&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" alt=''   height='120' width='120' data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/06/logo-r.jpg?fit=120%2C85&ssl=1" class="avatar pp-user-avatar avatar-120 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt='' src='https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/06/logo-r.jpg?fit=120%2C85&ssl=1' class='avatar pp-user-avatar avatar-120 photo ' height='120' width='120'/></noscript></noscript>                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Mais Ribatejo</a></li>
                                <li><a data-href="#same-author">Publicações recentes</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/08/14/bloco-de-esquerda-candidata-jovem-cientista-a-junta-de-freguesia-de-rio-maior/">Bloco de Esquerda candidata jovem cientista à Junta de Freguesia de Rio Maior</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/">Galeria Municipal acolhe a exposição de Luís Carmo “Para além de nós”</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/08/14/deco-cm-santarem-atendimento-ao-consumidor-no-dia-16-de-agosto/">DECO/CM Santarém &#8211; Atendimento ao consumidor no dia 16 de agosto</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/08/14/sazonalidade-do-forex-um-3-o-trimestre-em-alta-para-o-ouro/">Sazonalidade do Forex: um 3.º trimestre em alta para o Ouro</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="https://maisribatejo.pt/author/mais-ribatejo/" rel="author" class="viewall">
                                        <span>Ver todas</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div class="comment-hidden">
    
    <button class="show-comment-btn wi-btn">Show comments</button>
    
    
<div id="comments" class="comments-area">

	
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&#038;postid=58986&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=pt_PT&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=56ee7299c42921f70998c87ca858526b025ef8d5#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F08%2F14%2Fgaleria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->    
</div><!-- .comment-hidden -->
    
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
    
    <div class="theiaStickySidebar">

        <div id="widget-area" class="widget-area">

            <div id="categories-5" class="widget widget_categories"><h3 class="widget-title"><span>Categorias</span></h3>
			<ul>
					<li class="cat-item cat-item-19769"><a href="https://maisribatejo.pt/category/ambiente/" title="Informação sobre o ambiente na região. Artigos sobre defesa do meio ambiente, as iniciativas das associações e grupos ecologistas, o trabalho dos ativistas ambientais da região. ">Ambiente</a>
</li>
	<li class="cat-item cat-item-20086"><a href="https://maisribatejo.pt/category/autarquicas-2021/" title="Informação sobre as eleições autárquicas de 2021">Autárquicas 2021</a>
</li>
	<li class="cat-item cat-item-507"><a href="https://maisribatejo.pt/category/cartoon/" title="Cartoon de António Maia">Cartoon</a>
</li>
	<li class="cat-item cat-item-982"><a href="https://maisribatejo.pt/category/ciencia/">Ciência</a>
</li>
	<li class="cat-item cat-item-14664"><a href="https://maisribatejo.pt/category/correio-dos-leitores/" title="A opinião d@s leitor@s do Mais Ribatejo">Correio dos Leitores</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://maisribatejo.pt/category/desporto/" title="A informação desportiva da região do Ribatejo">Desporto</a>
</li>
	<li class="cat-item cat-item-1002"><a href="https://maisribatejo.pt/category/educacao/" title="Informação sobre as escolas e a educação na região do Ribatejo">Educação</a>
</li>
	<li class="cat-item cat-item-1012"><a href="https://maisribatejo.pt/category/emprego/">Emprego</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://maisribatejo.pt/category/empresas/" title="A informação sobre os negócios, o emprego, as empresas e a economia da região do Ribatejo">Empresas</a>
</li>
	<li class="cat-item cat-item-3499"><a href="https://maisribatejo.pt/category/especial-legislativas-2019/" title="Entrevistas aos cabeças de lista pelo distrito de Santarém dos seis partidos com representação parlamentar">Especial Legislativas 2019</a>
</li>
	<li class="cat-item cat-item-1390"><a href="https://maisribatejo.pt/category/humores/">Humores</a>
</li>
	<li class="cat-item cat-item-19918"><a href="https://maisribatejo.pt/category/leituras/" title="Livros">Leituras</a>
</li>
	<li class="cat-item cat-item-17412"><a href="https://maisribatejo.pt/category/mundo/" title="Informação sobre a União Europeia e notícias internacionais">Mundo</a>
</li>
	<li class="cat-item cat-item-16356"><a href="https://maisribatejo.pt/category/nacional/" title="Informação de âmbito nacional no Mais Ribatejo">Nacional</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://maisribatejo.pt/category/opiniao/" title="Artigos de opinião dos colaboradores do Mais Ribatejo">Opinião</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://maisribatejo.pt/category/regiao/" title="Notícias sobre a região do Ribatejo">Região</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://maisribatejo.pt/category/cool/" title="Cultura e lazer - Leituras, espetáculos, gastronomia, viagens...">Ribatejo Cool</a>
</li>
	<li class="cat-item cat-item-1166"><a href="https://maisribatejo.pt/category/saude/" title="Informação especializada sobre temas da saúde e notícias sobre o setor na região do Ribatejo.">Saúde</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://maisribatejo.pt/category/sociedade/" title="A informação sobre as comunidades na região do Ribatejo">Sociedade</a>
</li>
	<li class="cat-item cat-item-17390"><a href="https://maisribatejo.pt/category/videos/" title="Os vídeos do Mais Ribatejo no Youtube">Vídeos</a>
</li>
			</ul>

			</div><section data-ipma-widget id="sidebar" class="widget widget_ipma ipma-widget-wrapper ipma-widget-vertical">
	<figure class="ipma-widget-logo">
		<a href="//www.ipma.pt/" title="IPMA - Instituto Português do Mar e da Atmosfera" target="_blank">
			<img alt="IPMA - Instituto Português do Mar e da Atmosfera" data-src="https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/img/logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="IPMA - Instituto Português do Mar e da Atmosfera" src="https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/img/logo.png"/></noscript>
		</a>
	</figure>
	<div class="ipma-widget-header">
		<div data-ipma-widget-title class="ipma-widget-title">
			O Tempo		</div>
		<select data-ipma-widget-select data-ipma-widget-district class="ipma-widget-select ipma-widget-select-district">
			<option data-ipma-widget-placeholder>Escolha um distrito</option>
		</select>
		<select data-ipma-widget-select data-ipma-widget-location class="ipma-widget-select ipma-widget-select-location">
			<option data-ipma-widget-placeholder>Escolha uma cidade / ilha</option>
		</select>
	</div>
	<div data-ipma-widget-unavailabe class="ipma-widget-unavailable hidden">
		<h5>De momento não é possível apresentar a informação</h5>
	</div>
	<div data-ipma-widget-forecasts class="ipma-widget-forecasts hidden">
								<div data-ipma-forecast="2021-08-14" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Hoje</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">14 Agosto</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
								<div data-ipma-forecast="2021-08-15" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Amanhã</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">15 Agosto</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
								<div data-ipma-forecast="2021-08-16" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Segunda-feira</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">16 Agosto</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
			</div>
</div>
<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title"><span>As mais lidas</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://maisribatejo.pt/2020/04/10/como-fazer-uma-armadilha-para-a-vespa-asiatica/" title="Como fazer uma armadilha para a vespa asiática" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Como fazer uma armadilha para a vespa asiática" data-pin-nopin="true"  data-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/armadilha-vespa-asiatica.png?fit=350%2C259&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/armadilha-vespa-asiatica.png?fit=350%2C259&#038;ssl=1&#038;resize=40%2C40" alt="Como fazer uma armadilha para a vespa asiática" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2020/04/10/como-fazer-uma-armadilha-para-a-vespa-asiatica/" title="Como fazer uma armadilha para a vespa asiática" class="bump-view" data-bump-view="tp">Como fazer uma armadilha para a vespa asiática</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/07/30/ai-santarem-santarem-entremez-gotico-brrrr/" title="Ai Santarém, Santarém! Entremez Gótico. Brrrr!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Ai Santarém, Santarém! Entremez Gótico. Brrrr!" data-pin-nopin="true"  data-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/07/a007c72465d6f3ffa1deaaceddddb324.gif?fit=400%2C400&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/07/a007c72465d6f3ffa1deaaceddddb324.gif?fit=400%2C400&#038;ssl=1&#038;resize=40%2C40" alt="Ai Santarém, Santarém! Entremez Gótico. Brrrr!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/07/30/ai-santarem-santarem-entremez-gotico-brrrr/" title="Ai Santarém, Santarém! Entremez Gótico. Brrrr!" class="bump-view" data-bump-view="tp">Ai Santarém, Santarém! Entremez Gótico. Brrrr!</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2020/07/16/tomar-bateu-ontem-o-recorde-da-temperatura-mais-alta-do-pais/" title="Tomar bateu ontem o recorde da temperatura mais alta do país" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Tomar bateu ontem o recorde da temperatura mais alta do país" data-pin-nopin="true"  data-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/07/ipma-temp-max.jpg?fit=933%2C724&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/07/ipma-temp-max.jpg?fit=933%2C724&#038;ssl=1&#038;resize=40%2C40" alt="Tomar bateu ontem o recorde da temperatura mais alta do país" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2020/07/16/tomar-bateu-ontem-o-recorde-da-temperatura-mais-alta-do-pais/" title="Tomar bateu ontem o recorde da temperatura mais alta do país" class="bump-view" data-bump-view="tp">Tomar bateu ontem o recorde da temperatura mais alta do país</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/08/09/trabalhadores-da-misericordia-de-sardoal-reclamam-por-pagamento-integral-dos-ordenados/" title="Trabalhadores da Misericórdia de Sardoal reclamam por pagamento integral dos ordenados" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Trabalhadores da Misericórdia de Sardoal reclamam por pagamento integral dos ordenados" data-pin-nopin="true"  data-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/misericordia-sardoal.jpg?fit=960%2C546&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/misericordia-sardoal.jpg?fit=960%2C546&#038;ssl=1&#038;resize=40%2C40" alt="Trabalhadores da Misericórdia de Sardoal reclamam por pagamento integral dos ordenados" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/08/09/trabalhadores-da-misericordia-de-sardoal-reclamam-por-pagamento-integral-dos-ordenados/" title="Trabalhadores da Misericórdia de Sardoal reclamam por pagamento integral dos ordenados" class="bump-view" data-bump-view="tp">Trabalhadores da Misericórdia de Sardoal reclamam por pagamento integral dos ordenados</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/08/12/santarem-e-mais-madrasta-do-que-mae-com-audio/" title="Santarém é mais madrasta do que mãe! (com áudio)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Santarém é mais madrasta do que mãe! (com áudio)" data-pin-nopin="true"  data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/photomontage-2091575_1280.png?fit=1200%2C788&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/photomontage-2091575_1280.png?fit=1200%2C788&#038;ssl=1&#038;resize=40%2C40" alt="Santarém é mais madrasta do que mãe! (com áudio)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/08/12/santarem-e-mais-madrasta-do-que-mae-com-audio/" title="Santarém é mais madrasta do que mãe! (com áudio)" class="bump-view" data-bump-view="tp">Santarém é mais madrasta do que mãe! (com áudio)</a>
							</div>
													</li>
					</ul>
</div><div id="ads-42" class="widget widget_ad"><div class="ad-container"><a href="https://rstj.pt/" target="_blank"><img  alt="2103_ERibat_revista-scaled.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/03/2103_ERibat_revista-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/03/2103_ERibat_revista-scaled.jpg" alt="2103_ERibat_revista-scaled.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="ads-47" class="widget widget_ad"><h3 class="widget-title"><span>Contactos Loja Cidadão Santarém</span></h3><div class="ad-container"><a href="https://www.cm-santarem.pt/apoio-ao-municipe/noticias/item/4418-loja-de-cidadao-de-santarem-reabre-com-atendimento-presencial-sujeito-a-marcacao-previa" target="_blank"><img  alt="Loja-de-Cidadao-Santarem-1-scaled.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/04/Loja-de-Cidadao-Santarem-1-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/04/Loja-de-Cidadao-Santarem-1-scaled.jpg" alt="Loja-de-Cidadao-Santarem-1-scaled.jpg" /></noscript></a><div class="clearfix"></div></div></div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->


<div class="autoload-nav">
    <div class="container">
        
        
	<nav class="navigation post-navigation" role="navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maisribatejo.pt/2021/08/14/deco-cm-santarem-atendimento-ao-consumidor-no-dia-16-de-agosto/" rel="prev">DECO/CM Santarém &#8211; Atendimento ao consumidor no dia 16 de agosto</a></div><div class="nav-next"><a href="https://maisribatejo.pt/2021/08/14/bloco-de-esquerda-candidata-jovem-cientista-a-junta-de-freguesia-de-rio-maior/" rel="next">Bloco de Esquerda candidata jovem cientista à Junta de Freguesia de Rio Maior</a></div></div>
	</nav>        
    </div>
</div><!-- .autoload-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Recentes de Ribatejo Cool</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-59000" class="post-small small-item post-59000 post type-post status-publish format-standard hentry category-cool tag-comeres-beberes-carapau-do-gato enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
        
        <figure class="small-thumbnail thumbnail-type-secondary" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/carapau.jpg?fit=485%2C207&#038;ssl=1">
            <meta itemprop="width" content="485">
            <meta itemprop="height" content="207">
            
            <a href="https://maisribatejo.pt/2021/08/14/comeres-beberes-carapau-do-gato/">
                <img  width="480" height="207" alt="" data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/carapau.jpg?resize=480%2C207&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/carapau.jpg?resize=480%2C207&#038;ssl=1" width="480" height="207" alt="" /></noscript>
            
                            
            </a>        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/08/14/comeres-beberes-carapau-do-gato/">Comeres &#038; beberes &#8211; Carapau do gato</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            O tão talentoso como ignorado pintor e caricaturista Stuart de Carvalhais retratou&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-58997" class="post-small small-item post-58997 post type-post status-publish format-standard has-post-thumbnail hentry category-cool tag-comeres-beberes-portas-do-oriente enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-79.png?fit=317%2C456&#038;ssl=1">
            <meta itemprop="width" content="317">
            <meta itemprop="height" content="456">
            
            <a href="https://maisribatejo.pt/2021/08/14/comeres-beberes-portas-do-oriente-rose/">                <img width="317" height="384" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-79.png?resize=317%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="58998" data-permalink="https://maisribatejo.pt/2021/08/14/comeres-beberes-portas-do-oriente-rose/image-79-16/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-79.png?fit=317%2C456&amp;ssl=1" data-orig-size="317,456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-79" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-79.png?fit=209%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-79.png?fit=317%2C456&amp;ssl=1" data-lazy-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-79.png?resize=317%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/08/14/comeres-beberes-portas-do-oriente-rose/">Comeres &#038; beberes &#8211; Portas do Oriente, Rosé</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            Brilhante num tom cereja desmaiado, frutado prevalecendo os aromas a morangos e&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-58865" class="post-small small-item post-58865 post type-post status-publish format-standard has-post-thumbnail hentry category-cool tag-poesia-e-astronomia-no-jardim-horto-de-camoes-no-sabado enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-62.png?fit=766%2C568&#038;ssl=1">
            <meta itemprop="width" content="766">
            <meta itemprop="height" content="568">
            
            <a href="https://maisribatejo.pt/2021/08/12/poesia-e-astronomia-no-jardim-horto-de-camoes-no-sabado/">                <img width="480" height="384" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-62.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="58866" data-permalink="https://maisribatejo.pt/2021/08/12/poesia-e-astronomia-no-jardim-horto-de-camoes-no-sabado/image-62-19/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-62.png?fit=766%2C568&amp;ssl=1" data-orig-size="766,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-62" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-62.png?fit=300%2C222&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-62.png?fit=766%2C568&amp;ssl=1" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/image-62.png?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/08/12/poesia-e-astronomia-no-jardim-horto-de-camoes-no-sabado/">Poesia e astronomia no Jardim-Horto de Camões no sábado</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            Promovida pelo Centro Ciência Viva de Constância, com a colaboração da Associação&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-58851" class="post-small small-item post-58851 post type-post status-publish format-standard has-post-thumbnail hentry category-cool tag-a-leziria-a-gostar-dela-propria enable-dropcap post-featured" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/A-Leziria-a-gostar-dela-propria.jpg?fit=1754%2C2480&#038;ssl=1">
            <meta itemprop="width" content="1754">
            <meta itemprop="height" content="2480">
            
            <a href="https://maisribatejo.pt/2021/08/12/coruche-recebe-espetaculoa-leziria-a-gostar-dela-propria-historias-de-vida/">                <img width="480" height="384" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/A-Leziria-a-gostar-dela-propria.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="58852" data-permalink="https://maisribatejo.pt/2021/08/12/coruche-recebe-espetaculoa-leziria-a-gostar-dela-propria-historias-de-vida/a-leziria-a-gostar-dela-propria/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/A-Leziria-a-gostar-dela-propria.jpg?fit=1754%2C2480&amp;ssl=1" data-orig-size="1754,2480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A-Leziria-a-gostar-dela-propria" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/A-Leziria-a-gostar-dela-propria.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/A-Leziria-a-gostar-dela-propria.jpg?fit=724%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/A-Leziria-a-gostar-dela-propria.jpg?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/A-Leziria-a-gostar-dela-propria.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/A-Leziria-a-gostar-dela-propria.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/A-Leziria-a-gostar-dela-propria.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/08/12/coruche-recebe-espetaculoa-leziria-a-gostar-dela-propria-historias-de-vida/">Coruche recebe espetáculo&#8221;A Lezíria a Gostar dela Própria &#8211; Histórias de Vida&#8221;</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            É já no próximo dia 17 de agosto – Dia do Município&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-58806" class="post-small small-item post-58806 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia category-cool tag-observar-o-ceu-em-agosto-chuva-de-estrelas-das-perseidas enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/IMAGEM-perseidas.jpg?fit=253%2C200&#038;ssl=1">
            <meta itemprop="width" content="253">
            <meta itemprop="height" content="200">
            
            <a href="https://maisribatejo.pt/2021/08/11/observar-o-ceu-em-agosto-chuva-de-estrelas-das-perseidas/">                <img width="253" height="200" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/IMAGEM-perseidas.jpg?resize=253%2C200&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="58807" data-permalink="https://maisribatejo.pt/2021/08/11/observar-o-ceu-em-agosto-chuva-de-estrelas-das-perseidas/imagem-perseidas/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/IMAGEM-perseidas.jpg?fit=253%2C200&amp;ssl=1" data-orig-size="253,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMAGEM-perseidas" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/IMAGEM-perseidas.jpg?fit=253%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/IMAGEM-perseidas.jpg?fit=253%2C200&amp;ssl=1" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/IMAGEM-perseidas.jpg?resize=253%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/08/11/observar-o-ceu-em-agosto-chuva-de-estrelas-das-perseidas/">Observar o céu em agosto &#8211; Chuva de estrelas das Perseidas</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            No seu movimento de translação ao redor do Sol, o nosso planeta&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        


<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio mais ribatejo vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3643499921545084"
     data-ad-slot="5517712492"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        </div><!-- #wi-main -->

        <footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">

            
            <div id="footer-bottom" role="contentinfo">

                <div class="container">

                                                            <div id="footer-logo">
                        <a href="https://maisribatejo.pt/" rel="home">
                            <img  alt="Footer logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" alt="Footer logo" /></noscript>
                        </a>
                    </div>
                    
                                        <div id="footer-social" class="social-list skin-outline">
                        <ul>
                                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                                            </ul>
                    </div><!-- #footer-social -->
                    

                                        <div class="footer-search-container">

                        <div class="footer-search" id="footer-search">
                            <form action="https://maisribatejo.pt" method="get">

                                <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
                                <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                            </form><!-- .searchform -->
                        </div><!-- #footer-search -->
                    </div><!-- .footer-search-container -->

                    
                                        <p class="copyright">&copy; 2019 &mdash; All rights reserved.</p>
                    
                    
                    <nav id="footernav" class="footernav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
                        <div class="menu"><ul id="menu-footer" class="menu"><li id="menu-item-858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="https://maisribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980"><a href="https://maisribatejo.pt/mais-ribatejo-estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-982"><a href="https://maisribatejo.pt/privacy-policy/">Política de privacidade</a></li>
<li id="menu-item-986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a href="https://maisribatejo.pt/quem-somos/">Quem somos</a></li>
<li id="menu-item-3985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3985"><a href="https://maisribatejo.pt/consultorio-ribatejo/">Ficha técnica</a></li>
<li id="menu-item-57532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57532"><a href="https://maisribatejo.pt/politica-de-correcoes/">Política de correções</a></li>
<li id="menu-item-57533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57533"><a href="https://maisribatejo.pt/politica-de-etica/">Política de Ética</a></li>
<li id="menu-item-57534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57534"><a href="https://maisribatejo.pt/politica-de-verificacao-de-factos/">Política de verificação de factos</a></li>
<li id="menu-item-57535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57535"><a href="https://maisribatejo.pt/receba-as-noticias-no-seu-email/">Receba as notícias no seu email!</a></li>
</ul></div>                    </nav><!-- #footernav -->

                    
                </div><!-- .container -->

            </div><!-- #footer-bottom --> 

        </footer><!-- #wi-footer -->

    </div><!-- #wi-wrapper -->

    <div class="clearfix"></div>

</div><!-- #wi-all -->

<div id="offcanvas">

                
        <nav id="mobilenav" class="offcanvas-nav">

            <div class="menu"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/"><i class="fa fa-lightbulb-o"></i>Região</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42721"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57395"><a href="https://maisribatejo.pt/receba-as-noticias-no-seu-email/">Receba as notícias no seu email!</a><span class="indicator"></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
    
        <div class="offcanvas-social header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            </ul>
    </div><!-- .social-list -->
    <div class="searchform">
    <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
        <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search -->    
</div><!-- #offcanvas -->

<div id="offcanvas-overlay"></div>

                <script type="text/javascript">
                    var _egoiwp = _egoiwp || {};
                    (function(){
                    var u="https://cdn-static.egoiapp2.com/";
                    _egoiwp.code = "80415274b6e80d76358f040e3b1df720";
                    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                    g.type='text/javascript';
                    g.defer=true;
                    g.async=true;
                    g.src=u+'webpush.js';
                    s.parentNode.insertBefore(g,s);
                    })();
                </script>
                    <div id="backtotop" class="backtotop">
        <span class="go">Ir para</span>
        <span class="top">Início</span>
    </div><!-- #backtotop -->
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/maisribatejo.pt\/2021\/08\/14\/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos\/":58986};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/08/14/galeria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/maisribatejo.pt\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/vendor/select2/select2.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/vcgs-toolbox/js/piopialo.js?ver=1.9.32' id='piopialo-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"cddb6c925f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.16' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/maisribatejo.pt","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wi-main-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Anterior","next":"Pr\u00f3xima"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","nonce":"7b158aee28","enable_autoload":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/theme.min.js?ver=3.1' id='wi-main-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/scrollspy.js' id='scrollspy-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/autoloadpost.js' id='autoloadpost-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/jquery.history.js' id='history-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.8' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/maisribatejo.pt\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","nonce":"868d0a3055","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/maisribatejo.pt\/wp-login.php?redirect_to=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F08%2F14%2Fgaleria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202132#ver=202132&amp;lang=pt' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&postid=58986&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=56ee7299c42921f70998c87ca858526b025ef8d5#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F08%2F14%2Fgaleria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&postid=58986&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=56ee7299c42921f70998c87ca858526b025ef8d5#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F08%2F14%2Fgaleria-municipal-acolhe-a-exposicao-de-luis-carmo-para-alem-de-nos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'170019687',post:'58986',tz:'1',srv:'maisribatejo.pt'} ]);
	_stq.push([ 'clickTrackerInit', '170019687', '58986' ]);
</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1628957428 -->