<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-34456715-48"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
	
  gtag('config', 'UA-34456715-48');
</script>
	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://maisribatejo.pt/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script>
                (function () {
                        window._egoiaq = window._egoiaq || [];
                        var url = (("https:" == document.location.protocol) ? "https://egoimmerce.e-goi.com/" : "http://egoimmerce.e-goi.com/");
                        var url_cdn = (("https:" == document.location.protocol) ? "https://cdn-te.e-goi.com/" : "http://cdn-te.e-goi.com/");
                        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
                        g.type = 'text/javascript';
                        g.defer = true;
                        g.async = true;
                        g.src = url_cdn + 'egoimmerce.js';
                        s.parentNode.insertBefore(g, s);
                        window._egoiaq.push(['setClientId', 1163157]);
                        window._egoiaq.push(['setListId', 1]);
                        
                        window._egoiaq.push(['setTrackerUrl', url + 'collect']);
                        window._egoiaq.push(['trackPageView']);
                    }
                )();
            </script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ypOupWv6EDwRyk1fqxH44w6rwthZhRw7puZfFyBkC64" />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Atleta do Vitória Clube de Santarém é bicampeã nacional de footgolf - Mais Ribatejo</title>
	<meta name="description" content="No último sábado, em Samora Correia, a atleta do Vitória Clube de Santarém Filomena Alcobaça, celebrizada na esfera desportiva sob o nome de Filó, sagrou-se bicampeã nacional de footgolf na categoria feminina, repetindo o feito do companheiro de equipa Rúben Vitorino, que já havia conquistado esta época o título na competição sénior (+45 anos)." />
	<link rel="canonical" href="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Atleta do Vitória Clube de Santarém é bicampeã nacional de footgolf - Mais Ribatejo" />
	<meta property="og:description" content="No último sábado, em Samora Correia, a atleta do Vitória Clube de Santarém Filomena Alcobaça, celebrizada na esfera desportiva sob o nome de Filó, sagrou-se bicampeã nacional de footgolf na categoria feminina, repetindo o feito do companheiro de equipa Rúben Vitorino, que já havia conquistado esta época o título na competição sénior (+45 anos)." />
	<meta property="og:url" content="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/" />
	<meta property="og:site_name" content="Mais Ribatejo" />
	<meta property="article:publisher" content="https://www.facebook.com/maisribatejo/" />
	<meta property="article:published_time" content="2021-09-08T10:39:52+00:00" />
	<meta property="article:modified_time" content="2021-09-08T10:51:54+00:00" />
	<meta property="og:image" content="https://maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="1920" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@maisribatejo" />
	<meta name="twitter:site" content="@maisribatejo" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Mais Ribatejo" />
	<meta name="twitter:label2" content="Tempo estimado de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed" href="https://maisribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed de comentários" href="https://maisribatejo.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Mais Ribatejo &raquo; Atleta do Vitória Clube de Santarém é bicampeã nacional de footgolf" href="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/feed/" />
<!-- maisribatejo.pt is managing ads with Advanced Ads 1.28.0 – https://wpadvancedads.com/ --><!--noptimize--><script id="maisr-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipma-widget-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/ipma-widget-public.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/vendor/select2/select2.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://maisribatejo.pt/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://maisribatejo.pt/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='egoi-for-wp-css'  href='https://maisribatejo.pt/wp-content/plugins/smart-marketing-for-wp/public/css/egoi-for-wp-public.css?ver=3.7.11' type='text/css' media='' />
<link rel='stylesheet' id='piopialob_style-css'  href='https://maisribatejo.pt/wp-content/plugins/vcgs-toolbox/css/piopialob.css?ver=1.9.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='font-awesome-css'  href='https://maisribatejo.pt/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://maisribatejo.pt/wp-content/themes/fox/style.css?ver=5.8' type='text/css' media='all' />
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/smart-marketing-for-wp/admin/js/egoi-for-wp-canvas.js?ver=5.8' id='canvas-loader-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='ipma-widget-js-extra'>
/* <![CDATA[ */
var ipmaWidget_i18n = {"forecast00":"Sem informa\u00e7\u00e3o","forecast01":"C\u00e9u limpo","forecast02":"C\u00e9u pouco nublado","forecast03":"C\u00e9u parcialmente nublado","forecast04":"C\u00e9u muito nublado ou encoberto","forecast05":"C\u00e9u nublado por nuvens altas","forecast06":"Aguaceiros","forecast07":"Aguaceiros fracos","forecast08":"Aguaceiros fortes","forecast19":"Chuva","forecast20":"Chuva fraca ou chuvisco","forecast21":"Chuva forte","forecast22":"Per\u00edodos de chuva","forecast23":"Per\u00edodos de chuva fraca","forecast24":"Per\u00edodos de chuva forte","forecast25":"Chuvisco","forecast26":"Neblina","forecast27":"Nevoeiro ou nuvens baixas","forecast28":"Neve","forecast29":"Trovoada","forecast30":"Aguaceiros e trovoada","forecast31":"Granizo","forecast32":"Geada","forecast33":"Chuva forte e trovoada","forecast34":"Nebulosidade convectiva","forecast35":"C\u00e9u muito nublado ou encoberto","forecast36":"Nevoeiro","forecast37":"C\u00e9u muito nublado ou encoberto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/ipma-widget-public.min.js?ver=1.0.0' id='ipma-widget-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"DuCbbGwGNGezE","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://maisribatejo.pt/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' id='ajax-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/smart-marketing-for-wp/public/js/egoi-for-wp-forms.js?ver=3.7.11' id='ajax-script-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-143283031-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["maisribatejo.pt"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-143283031-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://maisribatejo.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://maisribatejo.pt/wp-json/wp/v2/posts/60566" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maisribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maisribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/pbvnT1-fKS' />
<link rel="alternate" type="application/json+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F09%2F08%2Fatleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F09%2F08%2Fatleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">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</style>
<link rel="pingback" href="https://maisribatejo.pt/xmlrpc.php">
<meta property="og:image" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=1440%2C1920&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=1440%2C1920&#038;ssl=1" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '541445566640687', {}, {
    "agent": "wordpress-5.8-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=541445566640687&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3643499921545084","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=270%2C270&#038;ssl=1" />

<style id="color-preview"></style>

            
</head>
	
<body data-rsssl=1 class="post-template-default single single-post postid-60566 single-format-standard disable-2-columns has-sidebar sidebar-left site-no-border disable-hand-lines submenu-light dropcap-style-default blockquote-style-default coolpost-image-stretch-bit aa-prefix-maisr-" itemscope itemtype="https://schema.org/WebPage">
	
<div id="wi-all">
    
    
    <div id="wi-wrapper">
        
                
        <header id="masthead" class="site-header header-stack header-logo-above" itemscope itemtype="https://schema.org/WPHeader">
            
                        
            
    <div id="wi-header" class="wi-header">
        
        <div class="container">

                <div id="logo-area">
        
        <div id="wi-logo">
            
            
    <a class="toggle-menu">
        <span></span>
        <span></span>
        <span></span>
    </a>

            
            <h2 class="wi-logo-main">
                
                <a href="https://maisribatejo.pt/" rel="home">
                    
                        <img  alt="Logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" alt="Logo" /></noscript>

                                    </a>
                
            </h2>

        </div><!-- #wi-logo -->

                
        <h3 class="slogan">A Informação Regional que interessa</h3>
        
        
    </div><!-- #logo-area -->
    
            <div class="clearfix"></div>

            
            <aside id="header-area" class="widget-area" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">

                <div id="ads-52" class="widget widget_ad"><div class="ad-container"><a href="http://www.cimlt.eu" target="_blank"><img  alt="BANNER-CIMLT-2021-scaled.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/08/BANNER-CIMLT-2021-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/08/BANNER-CIMLT-2021-scaled.jpg" alt="BANNER-CIMLT-2021-scaled.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fechar e aceitar" class="accept" />
	</form>

	Privacidade &amp; cookies: este site usa cookies. Ao continuar a usar este site, você aceita o seu uso
		<a href="https://maisribatejo.pt/privacy-policy/" rel="">
		Uso de Cookies	</a>
</div>
</div><div id="ads-54" class="widget widget_ad"><div class="ad-container"><a href="http://www.aguasdoribatejo.com" target="_blank"><img  alt="28072021_Banner_ocs.png" data-src="https://maisribatejo.pt/wp-content/uploads/2021/07/28072021_Banner_ocs.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/07/28072021_Banner_ocs.png" alt="28072021_Banner_ocs.png" /></noscript></a><div class="clearfix"></div></div></div>
            </aside><!-- .widget-area -->

            
        </div><!-- .container -->

    </div><!-- #wi-header -->
    
                
            <div id="topbar-wrapper" class="header-sticky-wrapper">
                
                <div class="wi-topbar header-sticky-element" id="wi-topbar">
                    
                    <div class="container">

                        <div class="topbar-inner">
                            
                            
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/">Região</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a></li>
<li id="menu-item-3956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a></li>
<li id="menu-item-20983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-59690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59690"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a></li>
<li id="menu-item-40897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a></li>
<li id="menu-item-59691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59691"><a href="https://maisribatejo.pt/category/autarquicas-2021/">Autárquicas 2021</a></li>
<li id="menu-item-57395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57395"><a href="https://maisribatejo.pt/receba-as-noticias-no-seu-email/">Receba as notícias no seu email!</a></li>
<li id="menu-item-59692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59692"><a href="https://maisribatejo.pt/category/leituras/">Leituras</a></li>
<li id="menu-item-59693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59693"><a href="https://maisribatejo.pt/category/cartoon/">Cartoon</a></li>
<li id="menu-item-59694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59694"><a href="https://maisribatejo.pt/category/ambiente/">Ambiente</a></li>
<li id="menu-item-59695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59695"><a href="https://maisribatejo.pt/category/videos/">Vídeos</a></li>
</ul></div>    </nav><!-- #wi-mainnav -->

    
        <div id="header-social" class="header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                </ul>
    </div><!-- .header-social -->
    
                        </div><!-- .topbar-inner -->

                    </div><!-- .container -->

                </div><!-- #wi-topbar -->
                
            </div><!-- #topbar-wrapper -->
            
                        
                        
                <div class="header-search" id="header-search">
        
        <div class="container">
        
            <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                <button class="submit" role="button" title="Go"><span>Go</span></button>
            </form>
            
        </div>
            
    </div><!-- .header-search -->
                
        </header><!-- #masthead -->
        
            
        <div id="wi-main">
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<html>
            <head>
                <meta charset="utf-8">
            </head>
            <body data-rsssl=1>

                <div
                    data-pub-siteid="SAPO_Promos"
                    data-pub-pageid="ARTICLE_Supermercado"
                    data-pub-formatid="Richmedia"
                    data-pub='appNexus'
                ></div>

                <script src="//js.sapo.pt/Projects/CPU/latest/lazypub.min.js" id="SAPO-CPU" data-mode="auto"></script>
            </body>
        </html></div>

<div class="container">
    
        
    <div class="content wi-single-post post-60566 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-campea-nacional-footgolf tag-filomena-alcobaca tag-vitoria-clube-santarem enable-dropcap post-featured">
    
        <main id="primary" class="content-area primary" role="main">
            
            <div class="theiaStickySidebar">
            
                                
                    
        <figure class="post-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
            
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=1440%2C1920&#038;ssl=1">
            <meta itemprop="width" content="1440">
            <meta itemprop="height" content="1920">
            
            <div class="post-thumbnail-inner">
            
                
                <img width="1440" height="1920" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=1440%2C1920&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-attachment-id="60568" data-permalink="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/sandra-goncalves-3-a-da-categoria-com-a-bicampea-filomena-alcobaca/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=1440%2C1920&amp;ssl=1" data-orig-size="1440,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=768%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?w=1440&amp;ssl=1 1440w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=480%2C640&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=375%2C500&amp;ssl=1 375w" data-lazy-sizes="(max-width: 1440px) 100vw, 1440px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=1440%2C1920&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                
            </div><!-- .post-thumbnail-inner -->
            
            
        </figure><!-- .post-thumbnail -->

        
                    <header class="post-header">

                        <h1 class="post-title single-title">Atleta do Vitória Clube de Santarém é bicampeã nacional de footgolf</h1>

                        <div class="post-header-meta">

                                                        <span class="entry-date meta-time machine-time"><span class="published-label">Publicado em</span> <time class="published" itemprop="datePublished" datetime="2021-09-08T11:39:52+01:00">Setembro 8, 2021</time><time class="updated" itemprop="dateModified" datetime="2021-09-08T11:51:54+01:00">Setembro 8, 2021</time></span>                            
                                                        
    <span class="entry-categories meta-categories">

        <span class="in-word">Em</span> <a href="https://maisribatejo.pt/category/desporto/" rel="category tag">Desporto</a>
    </span>

                                
                                                        <span class="entry-author meta-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="byline"> Por <span class="author vcard"><a class="url fn" itemprop="url" rel="author" href="https://maisribatejo.pt/author/mais-ribatejo/"><span itemprop="name">Mais Ribatejo</span></a></span></span></span>                            
                            
                        </div><!-- .post-header-meta -->

                    </header><!-- .post-header -->
                
                            
            <div class="single-body">
                
                                
                                
                <div class="entry-content dropcap-content">
                    
<p>No último sábado, em Samora Correia, a atleta do Vitória Clube de Santarém Filomena Alcobaça, celebrizada na esfera desportiva sob o nome de Filó, sagrou-se bicampeã nacional de footgolf na categoria feminina, repetindo o feito do companheiro de equipa Rúben Vitorino, que já havia conquistado esta época o título na competição sénior (+45 anos).</p>



<p>O emblema escalabitano salientou nas suas redes oficiais que, “depois de muitos anos como adversária nas quadras de futsal, é agora um enorme privilégio para o clube poder contar com o caráter, o talento, a dedicação e a experiência desta extraordinária campeã”, que repete assim o feito obtido em 2020, então ainda ao serviço do Ribatejo Footgolf. Incrível regularidade para uma atleta que pratica há apenas dois anos uma modalidade que constitui um casamento perfeito entre futebol, golfe e natureza.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad sense mais ribatejo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3643499921545084"
     data-ad-slot="1305961163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<figure class="wp-block-image size-large"><img data-attachment-id="60567" data-permalink="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/filomena-alcobaca-bicampea-nacional/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?fit=1354%2C1670&amp;ssl=1" data-orig-size="1354,1670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1630954065&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Filomena-Alcobaca-bicampea-nacional" data-image-description data-image-caption data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?fit=243%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?fit=830%2C1024&amp;ssl=1" width="830" height="1024" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=830%2C1024&#038;ssl=1" alt class="wp-image-60567 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=830%2C1024&amp;ssl=1 830w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=243%2C300&amp;ssl=1 243w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=768%2C947&amp;ssl=1 768w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=1245%2C1536&amp;ssl=1 1245w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=480%2C592&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=405%2C500&amp;ssl=1 405w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?w=1354&amp;ssl=1 1354w" data-lazy-sizes="(max-width: 830px) 100vw, 830px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=830%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="60567" data-permalink="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/filomena-alcobaca-bicampea-nacional/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?fit=1354%2C1670&amp;ssl=1" data-orig-size="1354,1670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1630954065&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Filomena-Alcobaca-bicampea-nacional" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?fit=243%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?fit=830%2C1024&amp;ssl=1" width="830" height="1024"  alt=""  data-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=830%2C1024&amp;ssl=1 830w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=243%2C300&amp;ssl=1 243w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=768%2C947&amp;ssl=1 768w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=1245%2C1536&amp;ssl=1 1245w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=480%2C592&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=405%2C500&amp;ssl=1 405w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?w=1354&amp;ssl=1 1354w"  data-recalc-dims="1" data-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=830%2C1024&#038;ssl=1" data-sizes="(max-width: 830px) 100vw, 830px" class="wp-image-60567 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="60567" data-permalink="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/filomena-alcobaca-bicampea-nacional/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?fit=1354%2C1670&amp;ssl=1" data-orig-size="1354,1670" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1630954065&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Filomena-Alcobaca-bicampea-nacional" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?fit=243%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?fit=830%2C1024&amp;ssl=1" width="830" height="1024" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=830%2C1024&#038;ssl=1" alt="" class="wp-image-60567" srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=830%2C1024&amp;ssl=1 830w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=243%2C300&amp;ssl=1 243w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=768%2C947&amp;ssl=1 768w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=1245%2C1536&amp;ssl=1 1245w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=480%2C592&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?resize=405%2C500&amp;ssl=1 405w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Filomena-Alcobaca-bicampea-nacional.jpeg?w=1354&amp;ssl=1 1354w" sizes="(max-width: 830px) 100vw, 830px" data-recalc-dims="1" /></noscript></noscript><figcaption> A atleta do Vitória Clube de Santarém Filomena Alcobaça, </figcaption></figure>



<h2><strong>Vitória na etapa e vice-campeonato por equipas</strong></h2>



<p>Já na competição geral por equipas, fica um sabor agridoce para o Vitória após a conclusão do derradeiro compromisso da prova: apesar de uma brilhante prestação que permitiu à armada vitoriana ser a grande vencedora desta 12.ª etapa do Circuito Nacional Claw, o feito não seria, porém, suficiente para trazer mais um título para Santarém. Pedro Lourenço, Vítor Duarte e Vasco Jorge pontuaram para os vitorianos, que, desta feita, colocaram cinco atletas no “Top 20”. Nelson Pires venceu o prémio “Longest Drive”.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<a href="http://www.epvt.pt/?gclid=Cj0KCQjw6NmHBhD2ARIsAI3hrM2s_bJmbtF_sxQYzWZIVhR_Z3FWJlN8WdrOk1umbmd16PqOP894Ev8aAvIyEALw_wcB/">
  <img src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/07/banner-escola-prof-vale-tejo.png?w=1170&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/07/banner-escola-prof-vale-tejo.png?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  data-recalc-dims="1" data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/07/banner-escola-prof-vale-tejo.png?w=1170&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/07/banner-escola-prof-vale-tejo.png?w=1170&#038;ssl=1" data-recalc-dims="1"></noscript></noscript>
</a></div>




<p>Ainda assim, um vice-campeonato nacional que muito orgulha os responsáveis do emblema azul e branco e o desporto do concelho de Santarém, naquela que é sem dúvida uma fantástica proeza atendendo ao superlativo nível de qualidade que já se verifica numa modalidade em franca expansão em Portugal e no Mundo. Quanto ao título de campeão, rumou ao palmarés do Grupo Desportivo Estoril Praia.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3643499921545084"
     data-ad-slot="9729803134"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>Para os registos, ficam os resultados dos vitorianos nesta derradeira ronda disputada no campo Ribagolfe: 3.º &#8211; Pedro Lourenço; 7.º &#8211; Vítor Duarte; 11.º &#8211; Vasco Jorge; 14.º &#8211; César Piedade; 17.º &#8211; Nelson Pires; 19.º &#8211; André Bento; 24.º -Artur Fernandes; 29.º &#8211; Rúben Vitorino, 34.º &#8211; Renato Bento; 64.º &#8211; Renato Pinto; 66.º &#8211; Marcial Albuquerque ; 78.º &#8211; Jorge Cunha; 83.º -Sandra Gonçalves; 90.º &#8211; Filomena Alcobaça.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="60568" data-permalink="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/sandra-goncalves-3-a-da-categoria-com-a-bicampea-filomena-alcobaca/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=1440%2C1920&amp;ssl=1" data-orig-size="1440,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca" data-image-description data-image-caption data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=768%2C1024&amp;ssl=1" width="768" height="1024" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=768%2C1024&#038;ssl=1" alt class="wp-image-60568 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=480%2C640&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=375%2C500&amp;ssl=1 375w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?w=1440&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=768%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="60568" data-permalink="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/sandra-goncalves-3-a-da-categoria-com-a-bicampea-filomena-alcobaca/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=1440%2C1920&amp;ssl=1" data-orig-size="1440,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=768%2C1024&amp;ssl=1" width="768" height="1024"  alt=""  data-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=480%2C640&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=375%2C500&amp;ssl=1 375w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?w=1440&amp;ssl=1 1440w"  data-recalc-dims="1" data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=768%2C1024&#038;ssl=1" data-sizes="(max-width: 768px) 100vw, 768px" class="wp-image-60568 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="60568" data-permalink="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/sandra-goncalves-3-a-da-categoria-com-a-bicampea-filomena-alcobaca/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=1440%2C1920&amp;ssl=1" data-orig-size="1440,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?fit=768%2C1024&amp;ssl=1" width="768" height="1024" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=768%2C1024&#038;ssl=1" alt="" class="wp-image-60568" srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=480%2C640&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?resize=375%2C500&amp;ssl=1 375w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Sandra-Goncalves-3.a-da-categoria-com-a-bicampea-Filomena-Alcobaca.jpeg?w=1440&amp;ssl=1 1440w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></noscript></noscript><figcaption>Sandra Gonçalves, 3.ª da categoria, com a bicampeã Filomena Alcobaça</figcaption></figure>



<h2><strong>Captações de futsal já estão em marcha</strong></h2>



<p>Seguem a todo o gás os trabalhos de captação de atletas e de preparação do futsal do Vitória Clube de Santarém para 2021/22, que, mais uma vez, disponibiliza todos os escalões etários para a prática da modalidade, tanto na vertente masculina, como na feminina: petizes (atletas nascidos em 2015, 2016 e 2017), traquinas (2013 e 2014), benjamins (2011 e 2012), infantis masculinos e femininos (2009 e 2010), iniciados masculinos e femininos (2007 e 2008), juvenis masculinos e femininos (2005 e 2006), juniores masculinos e femininos (2003 e 2004), seniores masculinos e femininos, e veteranos.</p>



<p>Para todas as informações acerca de horários, inscrições, etc., o clube disponibiliza os seguintes contactos: 926 633 938, <a href="mailto:vitoriacs@gmail.com">vitoriacs@gmail.com</a> ou as páginas oficiais no Facebook (www.facebook.com/vitoria.clubedesantarem) e Instagram (www.instagram.com/vitoriacsantarem).</p>



<figure class="wp-block-image size-large"><img data-attachment-id="60569" data-permalink="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/captac%cc%a7o%cc%83es_gerais_vcs/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?fit=1300%2C1300&amp;ssl=1" data-orig-size="1300,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPTAÇÕES_GERAIS_VCS" data-image-description data-image-caption data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?fit=1024%2C1024&amp;ssl=1" width="1024" height="1024" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=1024%2C1024&#038;ssl=1" alt class="wp-image-60569 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=480%2C480&amp;ssl=1 480w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?w=1300&amp;ssl=1 1300w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=1024%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="60569" data-permalink="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/captac%cc%a7o%cc%83es_gerais_vcs/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?fit=1300%2C1300&amp;ssl=1" data-orig-size="1300,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPTAÇÕES_GERAIS_VCS" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?fit=1024%2C1024&amp;ssl=1" width="1024" height="1024"  alt=""  data-srcset="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=480%2C480&amp;ssl=1 480w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?w=1300&amp;ssl=1 1300w"  data-recalc-dims="1" data-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=1024%2C1024&#038;ssl=1" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-60569 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="60569" data-permalink="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/captac%cc%a7o%cc%83es_gerais_vcs/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?fit=1300%2C1300&amp;ssl=1" data-orig-size="1300,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAPTAÇÕES_GERAIS_VCS" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?fit=1024%2C1024&amp;ssl=1" width="1024" height="1024" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=1024%2C1024&#038;ssl=1" alt="" class="wp-image-60569" srcset="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=480%2C480&amp;ssl=1 480w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/CAPTAÇÕES_GERAIS_VCS.png?w=1300&amp;ssl=1 1300w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript></noscript></figure>
<div class="post-views post-60566 entry-meta">
				
				<span class="post-views-label">Visualizações:</span>
				<span class="post-views-count">33</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60566" class="share-twitter sd-button share-icon" href="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60566" class="share-facebook sd-button share-icon" href="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-60566" class="share-linkedin sd-button share-icon" href="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-60566" class="share-pinterest sd-button share-icon" href="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-60566" class="share-skype sd-button share-icon" href="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-170019687-60566-6138a0396656b' data-src='https://widgets.wp.com/likes/#blog_id=170019687&amp;post_id=60566&amp;origin=maisribatejo.pt&amp;obj_id=170019687-60566-6138a0396656b' data-name='like-post-frame-170019687-60566-6138a0396656b' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio mais ribatejo vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3643499921545084"
     data-ad-slot="5517712492"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                
<div class="post-share share-5">
    
    <h4 class="share-label">Share This</h4>
    
    <ul>
                
                
        <li class="li-facebook">
            
                        
                        
            <a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F09%2F08%2Fatleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf%2F" title="Facebook" class="share share-facebook">
                
                <i class="fa fa-facebook"></i>
                <span>Facebook</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-twitter">
            
                        
                        
            <a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F09%2F08%2Fatleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf%2F&#038;text=Atleta+do+Vit%C3%B3ria+Clube+de+Santar%C3%A9m+%C3%A9+bicampe%C3%A3+nacional+de+footgolf&#038;via=withemes" title="Twitter" class="share share-twitter">
                
                <i class="fa fa-twitter"></i>
                <span>Twitter</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-linkedin">
            
                        
                        
            <a data-href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F09%2F08%2Fatleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf%2F&#038;title=Atleta+do+Vit%C3%B3ria+Clube+de+Santar%C3%A9m+%C3%A9+bicampe%C3%A3+nacional+de+footgolf" title="Linkedin" class="share share-linkedin">
                
                <i class="fa fa-linkedin"></i>
                <span>Linkedin</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-whatsapp">
            
                        
                        
            <a data-href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F09%2F08%2Fatleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf%2F" title="Whatsapp" class="share share-whatsapp">
                
                <i class="fa fa-whatsapp"></i>
                <span>Whatsapp</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-email">
            
                        
                        
            <a href="mailto:?subject=Atleta+do+Vit%C3%B3ria+Clube+de+Santar%C3%A9m+%C3%A9+bicampe%C3%A3+nacional+de+footgolf&#038;body=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F09%2F08%2Fatleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf%2F" title="Email" class="email-share">

                <i class="fa fa-envelope"></i>
                <span>Email</span>

            </a>
            
                    
        </li>
        
                
    </ul>
    
</div>    
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags:</span>
                <a href="https://maisribatejo.pt/tag/campea-nacional-footgolf/" rel="tag">campeã nacional footgolf</a><a href="https://maisribatejo.pt/tag/filomena-alcobaca/" rel="tag">filomena alcobaça</a><a href="https://maisribatejo.pt/tag/vitoria-clube-santarem/" rel="tag">vitoria clube santarem</a>				
            </div><!-- .tags -->
                        

                        
                
    <div class="related-posts" id="related-posts">

        <h3 class="related-heading"><span>Pode estar interessado em </span></h3>

        <div class="related-list blog-grid column-3">
            
                <article id="post-48433" class="post-item post-grid post-48433 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-futsal tag-vitoria-clube-santarem enable-dropcap"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
                <figure class="post-item-thumbnail grid-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Primeiro-treino-seniores-masculinos-apos-a-retoma.jpeg?fit=1919%2C1321&#038;ssl=1">
            <meta itemprop="width" content="1919">
            <meta itemprop="height" content="1321">
            
            <a href="https://maisribatejo.pt/2021/04/20/futsal-do-vitoria-de-santarem-esta-de-regresso-aos-treinos-e-reabre-inscricoes-para-os-escaloes-de-formacao/">                <img width="480" height="384" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Primeiro-treino-seniores-masculinos-apos-a-retoma.jpeg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="48434" data-permalink="https://maisribatejo.pt/2021/04/20/futsal-do-vitoria-de-santarem-esta-de-regresso-aos-treinos-e-reabre-inscricoes-para-os-escaloes-de-formacao/primeiro-treino-seniores-masculinos-apos-a-retoma/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Primeiro-treino-seniores-masculinos-apos-a-retoma.jpeg?fit=1919%2C1321&amp;ssl=1" data-orig-size="1919,1321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618918491&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Primeiro treino seniores masculinos após a retoma" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Primeiro-treino-seniores-masculinos-apos-a-retoma.jpeg?fit=300%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Primeiro-treino-seniores-masculinos-apos-a-retoma.jpeg?fit=1024%2C705&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Primeiro-treino-seniores-masculinos-apos-a-retoma.jpeg?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Primeiro-treino-seniores-masculinos-apos-a-retoma.jpeg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Primeiro-treino-seniores-masculinos-apos-a-retoma.jpeg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Primeiro-treino-seniores-masculinos-apos-a-retoma.jpeg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2021-04-20T11:56:06+01:00">Abril 20, 2021</time><time class="updated" datetime="2021-04-20T11:56:10+01:00">Abril 20, 2021</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2021/04/20/futsal-do-vitoria-de-santarem-esta-de-regresso-aos-treinos-e-reabre-inscricoes-para-os-escaloes-de-formacao/" rel="bookmark">Futsal do Vitória de Santarém está de regresso aos treinos e reabre inscrições para os escalões de formação</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            Três meses depois, o esférico volta a rolar nas quadras de Santarém. Transposta mais uma fase&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
                <article id="post-47659" class="post-item post-grid post-47659 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-footgolf tag-vitoria-clube-santarem enable-dropcap post-featured"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
                <figure class="post-item-thumbnail grid-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Footgolf-vitoriano-em-Castro-Marim.jpeg?fit=1839%2C1124&#038;ssl=1">
            <meta itemprop="width" content="1839">
            <meta itemprop="height" content="1124">
            
            <a href="https://maisribatejo.pt/2021/04/13/vitoria-de-santarem-com-estreia-auspiciosa-no-campeonato-nacional-de-footgolf/">                <img width="480" height="384" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Footgolf-vitoriano-em-Castro-Marim.jpeg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47660" data-permalink="https://maisribatejo.pt/2021/04/13/vitoria-de-santarem-com-estreia-auspiciosa-no-campeonato-nacional-de-footgolf/footgolf-vitoriano-em-castro-marim/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Footgolf-vitoriano-em-Castro-Marim.jpeg?fit=1839%2C1124&amp;ssl=1" data-orig-size="1839,1124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618174939&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Footgolf vitoriano em Castro Marim" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Footgolf-vitoriano-em-Castro-Marim.jpeg?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Footgolf-vitoriano-em-Castro-Marim.jpeg?fit=1024%2C626&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Footgolf-vitoriano-em-Castro-Marim.jpeg?resize=480%2C384&amp;ssl=1 480w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Footgolf-vitoriano-em-Castro-Marim.jpeg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Footgolf-vitoriano-em-Castro-Marim.jpeg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/04/Footgolf-vitoriano-em-Castro-Marim.jpeg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2021-04-13T11:37:32+01:00">Abril 13, 2021</time><time class="updated" datetime="2021-04-13T11:37:33+01:00">Abril 13, 2021</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2021/04/13/vitoria-de-santarem-com-estreia-auspiciosa-no-campeonato-nacional-de-footgolf/" rel="bookmark">Vitória de Santarém com estreia auspiciosa no campeonato nacional de Footgolf</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            Foi em terras algarvias que, no passado fim de semana, se assinalou mais uma data histórica&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
                <article id="post-34961" class="post-item post-grid post-34961 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-futalmeirim tag-futsal tag-vitoria-clube-de-santarem tag-vitoria-clube-santarem enable-dropcap"  itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="grid-inner">
    
                <figure class="post-item-thumbnail grid-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/11/Vitória-Clube-de-Santarém-com-duas-equipas-no-Campeonato-Distrital-de-Seniores-Masculinos-scaled.jpg?fit=2560%2C1478&#038;ssl=1">
            <meta itemprop="width" content="2560">
            <meta itemprop="height" content="1478">
            
            <a href="https://maisribatejo.pt/2020/11/18/futsal-vitoria-clube-de-santarem-estreia-se-a-vencer-com-goleada-ao-futalmeirim/">                <img width="480" height="384" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/11/Vitória-Clube-de-Santarém-com-duas-equipas-no-Campeonato-Distrital-de-Seniores-Masculinos-scaled.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="34962" data-permalink="https://maisribatejo.pt/2020/11/18/futsal-vitoria-clube-de-santarem-estreia-se-a-vencer-com-goleada-ao-futalmeirim/vitoria-clube-de-santarem-com-duas-equipas-no-campeonato-distrital-de-seniores-masculinos/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/11/Vitória-Clube-de-Santarém-com-duas-equipas-no-Campeonato-Distrital-de-Seniores-Masculinos-scaled.jpg?fit=2560%2C1478&amp;ssl=1" data-orig-size="2560,1478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 700D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601238514&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vitória Clube de Santarém com duas equipas no Campeonato Distrital de Seniores Masculinos" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/11/Vitória-Clube-de-Santarém-com-duas-equipas-no-Campeonato-Distrital-de-Seniores-Masculinos-scaled.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/11/Vitória-Clube-de-Santarém-com-duas-equipas-no-Campeonato-Distrital-de-Seniores-Masculinos-scaled.jpg?fit=1024%2C591&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/11/Vitória-Clube-de-Santarém-com-duas-equipas-no-Campeonato-Distrital-de-Seniores-Masculinos-scaled.jpg?resize=480%2C384&amp;ssl=1 480w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/11/Vitória-Clube-de-Santarém-com-duas-equipas-no-Campeonato-Distrital-de-Seniores-Masculinos-scaled.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/11/Vitória-Clube-de-Santarém-com-duas-equipas-no-Campeonato-Distrital-de-Seniores-Masculinos-scaled.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/11/Vitória-Clube-de-Santarém-com-duas-equipas-no-Campeonato-Distrital-de-Seniores-Masculinos-scaled.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="grid-body">

            <div class="post-content">

                <header class="grid-header">

                    <div class="post-item-meta grid-meta">

                        <span class="grid-date"><span class="screen-reader-text">Posted on</span> <time class="entry-date published" datetime="2020-11-18T10:49:28+00:00">Novembro 18, 2020</time><time class="updated" datetime="2020-11-18T10:49:34+00:00">Novembro 18, 2020</time></span>
                    </div><!-- .grid-meta -->

                    <h3 class="grid-title" itemprop="headline">
                        
                        <a href="https://maisribatejo.pt/2020/11/18/futsal-vitoria-clube-de-santarem-estreia-se-a-vencer-com-goleada-ao-futalmeirim/" rel="bookmark">Futsal &#8211;  Vitória Clube de Santarém estreia-se a vencer com goleada ao FutAlmeirim</a>
                    
                    </h3>

                </header><!-- .grid-header -->

                
    <div class="post-item-excerpt grid-content" itemprop="text">
        <p> 
            O passado dia 15 de novembro ficou marcado pelo regresso à competição do escalão de seniores&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
                <div class="clearfix"></div>

            </div><!-- .post-content -->

        </section><!-- .grid-body -->

        <div class="clearfix"></div>
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
            
            <div class="clearfix"></div>

        </div><!-- .related-list -->

    </div><!-- #related-posts -->

    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="https://maisribatejo.pt/author/mais-ribatejo/" rel="author">
                            <img data-del="avatar" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/06/logo-r.jpg?fit=120%2C85&amp;ssl=1" class="avatar pp-user-avatar avatar-120 photo  jetpack-lazy-image" height="120" width="120" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/06/logo-r.jpg?fit=120%2C85&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar"   height='120' width='120' data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/06/logo-r.jpg?fit=120%2C85&ssl=1" class="avatar pp-user-avatar avatar-120 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/06/logo-r.jpg?fit=120%2C85&ssl=1' class='avatar pp-user-avatar avatar-120 photo ' height='120' width='120'/></noscript></noscript>                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Mais Ribatejo</a></li>
                                <li><a data-href="#same-author">Publicações recentes</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/09/08/os-melhores-jogos-de-estrategia-e-quebra-cabecas-de-todos-os-tamanhos-em-joguiba/">Os melhores jogos de estratégia e quebra-cabeças de todos os tamanhos, em Joguiba</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/">Atleta do Vitória Clube de Santarém é bicampeã nacional de footgolf</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/09/08/unidade-de-diabetes-e-obesidade-do-chmt-lanca-podcast-saude-a-conversa/">Unidade de Diabetes e Obesidade do CHMT lança podcast &#8220;saúde à conversa&#8221;</a>
                                        </li>
                                                                                <li>
                                            <a href="https://maisribatejo.pt/2021/09/08/agroglobal-a-maior-feira-agricola-100-profissional-ate-dia-9-em-valada/">Agroglobal, a maior feira agrícola 100% profissional até dia 9 em Valada</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="https://maisribatejo.pt/author/mais-ribatejo/" rel="author" class="viewall">
                                        <span>Ver todas</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
            
            
<div class="comment-hidden">
    
    <button class="show-comment-btn wi-btn">Show comments</button>
    
    
<div id="comments" class="comments-area">

	
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&#038;postid=60566&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=pt_PT&#038;jetpack_version=10.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=06dda4120630ede41d02621b9018dd3250a49400#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F09%2F08%2Fatleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->    
</div><!-- .comment-hidden -->
    
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
    
    <div class="theiaStickySidebar">

        <div id="widget-area" class="widget-area">

            <div id="categories-5" class="widget widget_categories"><h3 class="widget-title"><span>Categorias</span></h3>
			<ul>
					<li class="cat-item cat-item-19769"><a href="https://maisribatejo.pt/category/ambiente/" title="Informação sobre o ambiente na região. Artigos sobre defesa do meio ambiente, as iniciativas das associações e grupos ecologistas, o trabalho dos ativistas ambientais da região. ">Ambiente</a>
</li>
	<li class="cat-item cat-item-20086"><a href="https://maisribatejo.pt/category/autarquicas-2021/" title="Informação sobre as eleições autárquicas de 2021">Autárquicas 2021</a>
</li>
	<li class="cat-item cat-item-507"><a href="https://maisribatejo.pt/category/cartoon/" title="Cartoon de António Maia">Cartoon</a>
</li>
	<li class="cat-item cat-item-982"><a href="https://maisribatejo.pt/category/ciencia/">Ciência</a>
</li>
	<li class="cat-item cat-item-14664"><a href="https://maisribatejo.pt/category/correio-dos-leitores/" title="A opinião d@s leitor@s do Mais Ribatejo">Correio dos Leitores</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://maisribatejo.pt/category/desporto/" title="A informação desportiva da região do Ribatejo">Desporto</a>
</li>
	<li class="cat-item cat-item-1002"><a href="https://maisribatejo.pt/category/educacao/" title="Informação sobre as escolas e a educação na região do Ribatejo">Educação</a>
</li>
	<li class="cat-item cat-item-1012"><a href="https://maisribatejo.pt/category/emprego/">Emprego</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://maisribatejo.pt/category/empresas/" title="A informação sobre os negócios, o emprego, as empresas e a economia da região do Ribatejo">Empresas</a>
</li>
	<li class="cat-item cat-item-3499"><a href="https://maisribatejo.pt/category/especial-legislativas-2019/" title="Entrevistas aos cabeças de lista pelo distrito de Santarém dos seis partidos com representação parlamentar">Especial Legislativas 2019</a>
</li>
	<li class="cat-item cat-item-1390"><a href="https://maisribatejo.pt/category/humores/">Humores</a>
</li>
	<li class="cat-item cat-item-19918"><a href="https://maisribatejo.pt/category/leituras/" title="Livros">Leituras</a>
</li>
	<li class="cat-item cat-item-17412"><a href="https://maisribatejo.pt/category/mundo/" title="Informação sobre a União Europeia e notícias internacionais">Mundo</a>
</li>
	<li class="cat-item cat-item-16356"><a href="https://maisribatejo.pt/category/nacional/" title="Informação de âmbito nacional no Mais Ribatejo">Nacional</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://maisribatejo.pt/category/opiniao/" title="Artigos de opinião dos colaboradores do Mais Ribatejo">Opinião</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://maisribatejo.pt/category/regiao/" title="Notícias sobre a região do Ribatejo">Região</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://maisribatejo.pt/category/cool/" title="Cultura e lazer - Leituras, espetáculos, gastronomia, viagens...">Ribatejo Cool</a>
</li>
	<li class="cat-item cat-item-1166"><a href="https://maisribatejo.pt/category/saude/" title="Informação especializada sobre temas da saúde e notícias sobre o setor na região do Ribatejo.">Saúde</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://maisribatejo.pt/category/sociedade/" title="A informação sobre as comunidades na região do Ribatejo">Sociedade</a>
</li>
	<li class="cat-item cat-item-17390"><a href="https://maisribatejo.pt/category/videos/" title="Os vídeos do Mais Ribatejo no Youtube">Vídeos</a>
</li>
			</ul>

			</div><section data-ipma-widget id="sidebar" class="widget widget_ipma ipma-widget-wrapper ipma-widget-vertical">
	<figure class="ipma-widget-logo">
		<a href="//www.ipma.pt/" title="IPMA - Instituto Português do Mar e da Atmosfera" target="_blank">
			<img alt="IPMA - Instituto Português do Mar e da Atmosfera" data-src="https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/img/logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="IPMA - Instituto Português do Mar e da Atmosfera" src="https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/img/logo.png"/></noscript>
		</a>
	</figure>
	<div class="ipma-widget-header">
		<div data-ipma-widget-title class="ipma-widget-title">
			O Tempo		</div>
		<select data-ipma-widget-select data-ipma-widget-district class="ipma-widget-select ipma-widget-select-district">
			<option data-ipma-widget-placeholder>Escolha um distrito</option>
		</select>
		<select data-ipma-widget-select data-ipma-widget-location class="ipma-widget-select ipma-widget-select-location">
			<option data-ipma-widget-placeholder>Escolha uma cidade / ilha</option>
		</select>
	</div>
	<div data-ipma-widget-unavailabe class="ipma-widget-unavailable hidden">
		<h5>De momento não é possível apresentar a informação</h5>
	</div>
	<div data-ipma-widget-forecasts class="ipma-widget-forecasts hidden">
								<div data-ipma-forecast="2021-09-08" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Hoje</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">08 Setembro</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
								<div data-ipma-forecast="2021-09-09" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Amanhã</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">09 Setembro</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
								<div data-ipma-forecast="2021-09-10" class="ipma-widget-forecast">
				<div class="ipma-widget-forecast-text">
					<div data-ipma-forecast-verbose class="ipma-widget-forecast-title">Sexta-feira</div>
					<div data-ipma-forecast-date class="ipma-widget-forecast-date">10 Setembro</div>
				</div>
				<figure class="ipma-widget-forecast-icon disabled">
					<img data-ipma-forecast-icon alt=""/>
				</figure>
				<span title="Mínima" class="ipma-widget-forecast-value ipma-widget-forecast-minimum-temperature"><span data-ipma-forecast-mintemp>0</span>º</span>
				<span title="Máxima" class="ipma-widget-forecast-value ipma-widget-forecast-maximum-temperature"><span data-ipma-forecast-maxtemp>0</span>º</span>
				<span title="Probabilidade de precipitação" class="ipma-widget-forecast-value ipma-widget-forecast-precipitation"><span data-ipma-forecast-precip>0</span><sup>%</sup></span>
			</div>
			</div>
</div>
<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title"><span>As mais lidas</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://maisribatejo.pt/2021/09/06/novo-surto-de-poluicao-no-rio-alviela/" title="Novo surto de poluição no rio Alviela" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Novo surto de poluição no rio Alviela" data-pin-nopin="true"  data-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/06/Vigario-Rio-Alviela-1.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/06/Vigario-Rio-Alviela-1.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Novo surto de poluição no rio Alviela" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/09/06/novo-surto-de-poluicao-no-rio-alviela/" title="Novo surto de poluição no rio Alviela" class="bump-view" data-bump-view="tp">Novo surto de poluição no rio Alviela</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/09/07/veja-aqui-o-debate-dos-6-candidatos-a-uniao-de-freguesias-da-cidade-de-santarem/" title="Veja aqui o debate dos 6 candidatos à União de Freguesias da Cidade de Santarém" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Veja aqui o debate dos 6 candidatos à União de Freguesias da Cidade de Santarém" data-pin-nopin="true"  data-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/debate-candidatos-uf-cidade-santarem-7-9-2021.jpg?fit=1178%2C660&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/debate-candidatos-uf-cidade-santarem-7-9-2021.jpg?fit=1178%2C660&#038;ssl=1&#038;resize=40%2C40" alt="Veja aqui o debate dos 6 candidatos à União de Freguesias da Cidade de Santarém" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/09/07/veja-aqui-o-debate-dos-6-candidatos-a-uniao-de-freguesias-da-cidade-de-santarem/" title="Veja aqui o debate dos 6 candidatos à União de Freguesias da Cidade de Santarém" class="bump-view" data-bump-view="tp">Veja aqui o debate dos 6 candidatos à União de Freguesias da Cidade de Santarém</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2020/04/10/como-fazer-uma-armadilha-para-a-vespa-asiatica/" title="Como fazer uma armadilha para a vespa asiática" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Como fazer uma armadilha para a vespa asiática" data-pin-nopin="true"  data-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/armadilha-vespa-asiatica.png?fit=350%2C259&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2020/04/armadilha-vespa-asiatica.png?fit=350%2C259&#038;ssl=1&#038;resize=40%2C40" alt="Como fazer uma armadilha para a vespa asiática" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2020/04/10/como-fazer-uma-armadilha-para-a-vespa-asiatica/" title="Como fazer uma armadilha para a vespa asiática" class="bump-view" data-bump-view="tp">Como fazer uma armadilha para a vespa asiática</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/09/06/hospital-de-santarem-investiu-2-milhoes-de-euros-em-equipamento-de-ressonancia-magnetica/" title="Hospital de Santarém investiu 2 milhões de euros em equipamento de ressonância magnética" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Hospital de Santarém investiu 2 milhões de euros em equipamento de ressonância magnética" data-pin-nopin="true"  data-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/ressonancia-magnetica-hospital-santarem-scaled.jpg?fit=1200%2C801&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/08/ressonancia-magnetica-hospital-santarem-scaled.jpg?fit=1200%2C801&#038;ssl=1&#038;resize=40%2C40" alt="Hospital de Santarém investiu 2 milhões de euros em equipamento de ressonância magnética" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/09/06/hospital-de-santarem-investiu-2-milhoes-de-euros-em-equipamento-de-ressonancia-magnetica/" title="Hospital de Santarém investiu 2 milhões de euros em equipamento de ressonância magnética" class="bump-view" data-bump-view="tp">Hospital de Santarém investiu 2 milhões de euros em equipamento de ressonância magnética</a>
							</div>
													</li>
										<li>
						<a href="https://maisribatejo.pt/2021/09/06/flavia-reis-e-a-candidata-do-chega-a-camara-da-golega/" title="Flávia Reis é a candidata do Chega à Câmara da Golegã" class="bump-view" data-bump-view="tp">
								<img width="40" height="40"  alt="Flávia Reis é a candidata do Chega à Câmara da Golegã" data-pin-nopin="true"  data-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/flavia-reis-chega-golega.jpg?fit=497%2C377&#038;ssl=1&#038;resize=40%2C40" class="widgets-list-layout-blavatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/flavia-reis-chega-golega.jpg?fit=497%2C377&#038;ssl=1&#038;resize=40%2C40" alt="Flávia Reis é a candidata do Chega à Câmara da Golegã" data-pin-nopin="true" class="widgets-list-layout-blavatar"/></noscript>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://maisribatejo.pt/2021/09/06/flavia-reis-e-a-candidata-do-chega-a-camara-da-golega/" title="Flávia Reis é a candidata do Chega à Câmara da Golegã" class="bump-view" data-bump-view="tp">Flávia Reis é a candidata do Chega à Câmara da Golegã</a>
							</div>
													</li>
					</ul>
</div><div id="ads-42" class="widget widget_ad"><div class="ad-container"><a href="https://rstj.pt/" target="_blank"><img  alt="2103_ERibat_revista-scaled.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/03/2103_ERibat_revista-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/03/2103_ERibat_revista-scaled.jpg" alt="2103_ERibat_revista-scaled.jpg" /></noscript></a><div class="clearfix"></div></div></div><div id="ads-47" class="widget widget_ad"><h3 class="widget-title"><span>Contactos Loja Cidadão Santarém</span></h3><div class="ad-container"><a href="https://www.cm-santarem.pt/apoio-ao-municipe/noticias/item/4418-loja-de-cidadao-de-santarem-reabre-com-atendimento-presencial-sujeito-a-marcacao-previa" target="_blank"><img  alt="Loja-de-Cidadao-Santarem-1-scaled.jpg" data-src="https://maisribatejo.pt/wp-content/uploads/2021/04/Loja-de-Cidadao-Santarem-1-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/04/Loja-de-Cidadao-Santarem-1-scaled.jpg" alt="Loja-de-Cidadao-Santarem-1-scaled.jpg" /></noscript></a><div class="clearfix"></div></div></div>
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->


<div class="autoload-nav">
    <div class="container">
        
        
	<nav class="navigation post-navigation" role="navigation" aria-label="Artigos">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maisribatejo.pt/2021/09/08/unidade-de-diabetes-e-obesidade-do-chmt-lanca-podcast-saude-a-conversa/" rel="prev">Unidade de Diabetes e Obesidade do CHMT lança podcast &#8220;saúde à conversa&#8221;</a></div><div class="nav-next"><a href="https://maisribatejo.pt/2021/09/08/os-melhores-jogos-de-estrategia-e-quebra-cabecas-de-todos-os-tamanhos-em-joguiba/" rel="next">Os melhores jogos de estratégia e quebra-cabeças de todos os tamanhos, em Joguiba</a></div></div>
	</nav>        
    </div>
</div><!-- .autoload-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Recentes de Desporto</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-60470" class="post-small small-item post-60470 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-associacao-futebol-santarem tag-emjogo enable-dropcap post-featured" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/AFS-assinatura-protocolo-com-EMJOGO-1-scaled.jpg?fit=2560%2C1664&#038;ssl=1">
            <meta itemprop="width" content="2560">
            <meta itemprop="height" content="1664">
            
            <a href="https://maisribatejo.pt/2021/09/06/afs-assinatura-protocolo-com-emjogo-condicoes-especiais-para-clubes-filiados-da-associacao-de-futebol-de-santarem/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/AFS-assinatura-protocolo-com-EMJOGO-1-scaled.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="60471" data-permalink="https://maisribatejo.pt/2021/09/06/afs-assinatura-protocolo-com-emjogo-condicoes-especiais-para-clubes-filiados-da-associacao-de-futebol-de-santarem/afs-assinatura-protocolo-com-emjogo-1/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/AFS-assinatura-protocolo-com-EMJOGO-1-scaled.jpg?fit=2560%2C1664&amp;ssl=1" data-orig-size="2560,1664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AFS assinatura protocolo com EMJOGO 1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/AFS-assinatura-protocolo-com-EMJOGO-1-scaled.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/AFS-assinatura-protocolo-com-EMJOGO-1-scaled.jpg?fit=1024%2C666&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/AFS-assinatura-protocolo-com-EMJOGO-1-scaled.jpg?resize=480%2C384&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/AFS-assinatura-protocolo-com-EMJOGO-1-scaled.jpg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/AFS-assinatura-protocolo-com-EMJOGO-1-scaled.jpg?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/AFS-assinatura-protocolo-com-EMJOGO-1-scaled.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/09/06/afs-assinatura-protocolo-com-emjogo-condicoes-especiais-para-clubes-filiados-da-associacao-de-futebol-de-santarem/">AFS assinatura protocolo com EMJOGO &#8211; Condições especiais para clubes filiados da Associação de Futebol de Santarém</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            A Associação de Futebol de Santarém assinou um protocolo de cooperação esta&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-60467" class="post-small small-item post-60467 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-escola-municipal-de-natacao-de-santarem tag-selo-qualidade enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Selos21-excelencia-2.png?fit=2480%2C3508&#038;ssl=1">
            <meta itemprop="width" content="2480">
            <meta itemprop="height" content="3508">
            
            <a href="https://maisribatejo.pt/2021/09/06/escola-municipal-de-natacao-de-santarem-recebe-selo-de-excelencia/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Selos21-excelencia-2.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="60468" data-permalink="https://maisribatejo.pt/2021/09/06/escola-municipal-de-natacao-de-santarem-recebe-selo-de-excelencia/selos21-excelencia-2/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Selos21-excelencia-2.png?fit=2480%2C3508&amp;ssl=1" data-orig-size="2480,3508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Selos21-excelencia (2)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Selos21-excelencia-2.png?fit=212%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Selos21-excelencia-2.png?fit=724%2C1024&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Selos21-excelencia-2.png?resize=480%2C384&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Selos21-excelencia-2.png?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Selos21-excelencia-2.png?zoom=3&amp;resize=480%2C384&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/Selos21-excelencia-2.png?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/09/06/escola-municipal-de-natacao-de-santarem-recebe-selo-de-excelencia/">Escola Municipal de Natação de Santarém recebe Selo de Excelência</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            A Escola Municipal de Natação de Santarém alcançou o nível máximo de&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-60386" class="post-small small-item post-60386 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-campeoes-nacionais tag-tiro-com-arco enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/aac-tiro-com-arco-9.jpg?fit=756%2C444&#038;ssl=1">
            <meta itemprop="width" content="756">
            <meta itemprop="height" content="444">
            
            <a href="https://maisribatejo.pt/2021/09/05/academia-de-tiro-com-arco-do-ateneu-cartaxense-conquista-3-titulos-de-campeoes-nacionais/">                <img width="480" height="384" src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/aac-tiro-com-arco-9.jpg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="60389" data-permalink="https://maisribatejo.pt/2021/09/05/academia-de-tiro-com-arco-do-ateneu-cartaxense-conquista-3-titulos-de-campeoes-nacionais/aac-tiro-com-arco-9/" data-orig-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/aac-tiro-com-arco-9.jpg?fit=756%2C444&amp;ssl=1" data-orig-size="756,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aac-tiro-com-arco-9" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/aac-tiro-com-arco-9.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/aac-tiro-com-arco-9.jpg?fit=756%2C444&amp;ssl=1" data-lazy-src="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/aac-tiro-com-arco-9.jpg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/09/05/academia-de-tiro-com-arco-do-ateneu-cartaxense-conquista-3-titulos-de-campeoes-nacionais/">Academia de tiro com arco do Ateneu Cartaxense conquista 3 títulos de campeões nacionais</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            A Academia de Tiro com Arco do Ateneu Artístico Cartaxense conquistou três&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-60290" class="post-small small-item post-60290 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-alhandra-somam-medalhas-em-santarem tag-primeiras-pagaiadas-da-bacia-do-tejo enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/canoagem-alhandra-jovens-promessas.jpeg?fit=1439%2C1919&#038;ssl=1">
            <meta itemprop="width" content="1439">
            <meta itemprop="height" content="1919">
            
            <a href="https://maisribatejo.pt/2021/09/03/primeiras-pagaiadas-da-bacia-do-tejo-jovens-promessas-do-alhandra-somam-medalhas-em-santarem/">                <img width="480" height="384" src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/canoagem-alhandra-jovens-promessas.jpeg?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="60291" data-permalink="https://maisribatejo.pt/2021/09/03/primeiras-pagaiadas-da-bacia-do-tejo-jovens-promessas-do-alhandra-somam-medalhas-em-santarem/canoagem-alhandra-jovens-promessas/" data-orig-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/canoagem-alhandra-jovens-promessas.jpeg?fit=1439%2C1919&amp;ssl=1" data-orig-size="1439,1919" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="canoagem-alhandra-jovens-promessas" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/canoagem-alhandra-jovens-promessas.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/canoagem-alhandra-jovens-promessas.jpeg?fit=768%2C1024&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/canoagem-alhandra-jovens-promessas.jpeg?resize=480%2C384&amp;ssl=1 480w, https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/canoagem-alhandra-jovens-promessas.jpeg?zoom=2&amp;resize=480%2C384&amp;ssl=1 960w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i2.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/canoagem-alhandra-jovens-promessas.jpeg?resize=480%2C384&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/09/03/primeiras-pagaiadas-da-bacia-do-tejo-jovens-promessas-do-alhandra-somam-medalhas-em-santarem/">Primeiras Pagaiadas da Bacia do Tejo &#8211; Jovens promessas do Alhandra somam medalhas em Santarém</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            Foram três as medalhas que os três jovens atletas que representaram a&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                        <article id="post-60213" class="post-small small-item post-60213 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto tag-judo-casa-benfica-santarem enable-dropcap" itemscope itemtype="http://schema.org/CreativeWork">
    
    <div class="small-inner">
    
                <figure class="small-thumbnail" itemscope itemtype="http://schema.org/ImageObject">
            
                        
            <meta itemprop="url" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/judo.jpg?fit=256%2C170&#038;ssl=1">
            <meta itemprop="width" content="256">
            <meta itemprop="height" content="170">
            
            <a href="https://maisribatejo.pt/2021/09/02/judo-da-casa-do-benfica-de-santarem-com-inscricoes-abertas/">                <img width="256" height="170" src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/judo.jpg?resize=256%2C170&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="60215" data-permalink="https://maisribatejo.pt/2021/09/02/judo-da-casa-do-benfica-de-santarem-com-inscricoes-abertas/judo/" data-orig-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/judo.jpg?fit=256%2C170&amp;ssl=1" data-orig-size="256,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Propriet\u00e1rio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1630623776&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="judo" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/judo.jpg?fit=256%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/judo.jpg?fit=256%2C170&amp;ssl=1" data-lazy-src="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2021/09/judo.jpg?resize=256%2C170&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />            
                            
                        
            </a>            
        </figure>
    
        <section class="small-body">

            <header class="small-header">

                <h3 class="small-title" itemprop="headline">
                    <a href="https://maisribatejo.pt/2021/09/02/judo-da-casa-do-benfica-de-santarem-com-inscricoes-abertas/">Judo da Casa do Benfica de Santarém com inscrições abertas</a>
                </h3>

            </header><!-- .small-header -->

            
    <div class="post-item-excerpt small-excerpt" itemprop="text">
        <p> 
            A Casa do Benfica de Santarém vai dar início à sua atividade&hellip;            
            
                    </p>
    </div><!-- .post-item-excerpt -->

    
            <div class="clearfix"></div>

        </section><!-- .small-body -->

        <div class="clearfix"></div>
    
    </div><!-- .small-inner -->

</article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

        <footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">

            
            <div id="footer-widgets">
                <div class="container">
                    <div class="footer-widgets-inner">
                        
                        <aside class="footer-col" itemscope itemptype="https://schema.org/WPSideBar">

                            <div id="block-2" class="widget widget_block"></div>
                        </aside><!-- .footer-col -->

                        
                        <aside class="footer-col" itemscope itemptype="https://schema.org/WPSideBar">

                            
                        </aside><!-- .footer-col -->

                        
                        <aside class="footer-col" itemscope itemptype="https://schema.org/WPSideBar">

                            
                        </aside><!-- .footer-col -->

                        
                        <aside class="footer-col" itemscope itemptype="https://schema.org/WPSideBar">

                            
                        </aside><!-- .footer-col -->

                                                <div class="clearfix"></div>
                        <div class="line line1"></div>
                        <div class="line line2"></div>
                        <div class="line line3"></div>
                    </div><!-- .footer-widgets-inner -->
                </div><!-- .container -->
            </div><!-- #footer-widgets -->

            
            <div id="footer-bottom" role="contentinfo">

                <div class="container">

                                                            <div id="footer-logo">
                        <a href="https://maisribatejo.pt/" rel="home">
                            <img  alt="Footer logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" alt="Footer logo" /></noscript>
                        </a>
                    </div>
                    
                                        <div id="footer-social" class="social-list skin-outline">
                        <ul>
                                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                                            </ul>
                    </div><!-- #footer-social -->
                    

                                        <div class="footer-search-container">

                        <div class="footer-search" id="footer-search">
                            <form action="https://maisribatejo.pt" method="get">

                                <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
                                <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                            </form><!-- .searchform -->
                        </div><!-- #footer-search -->
                    </div><!-- .footer-search-container -->

                    
                                        <p class="copyright">&copy; 2019 &mdash; All rights reserved.</p>
                    
                    
                    <nav id="footernav" class="footernav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
                        <div class="menu"><ul id="menu-footer" class="menu"><li id="menu-item-858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="https://maisribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980"><a href="https://maisribatejo.pt/mais-ribatejo-estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-982"><a href="https://maisribatejo.pt/privacy-policy/">Política de privacidade</a></li>
<li id="menu-item-986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a href="https://maisribatejo.pt/quem-somos/">Quem somos</a></li>
<li id="menu-item-3985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3985"><a href="https://maisribatejo.pt/consultorio-ribatejo/">Ficha técnica</a></li>
<li id="menu-item-57532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57532"><a href="https://maisribatejo.pt/politica-de-correcoes/">Política de correções</a></li>
<li id="menu-item-57533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57533"><a href="https://maisribatejo.pt/politica-de-etica/">Política de Ética</a></li>
<li id="menu-item-57534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57534"><a href="https://maisribatejo.pt/politica-de-verificacao-de-factos/">Política de verificação de factos</a></li>
<li id="menu-item-57535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57535"><a href="https://maisribatejo.pt/receba-as-noticias-no-seu-email/">Receba as notícias no seu email!</a></li>
</ul></div>                    </nav><!-- #footernav -->

                    
                </div><!-- .container -->

            </div><!-- #footer-bottom --> 

        </footer><!-- #wi-footer -->

    </div><!-- #wi-wrapper -->

    <div class="clearfix"></div>

</div><!-- #wi-all -->

<div id="offcanvas">

                
        <nav id="mobilenav" class="offcanvas-nav">

            <div class="menu"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/">Região</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59690"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59691"><a href="https://maisribatejo.pt/category/autarquicas-2021/">Autárquicas 2021</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57395"><a href="https://maisribatejo.pt/receba-as-noticias-no-seu-email/">Receba as notícias no seu email!</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59692"><a href="https://maisribatejo.pt/category/leituras/">Leituras</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59693"><a href="https://maisribatejo.pt/category/cartoon/">Cartoon</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59694"><a href="https://maisribatejo.pt/category/ambiente/">Ambiente</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59695"><a href="https://maisribatejo.pt/category/videos/">Vídeos</a><span class="indicator"></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
    
        <div class="offcanvas-social header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            </ul>
    </div><!-- .social-list -->
    <div class="searchform">
    <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
        <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search -->    
</div><!-- #offcanvas -->

<div id="offcanvas-overlay"></div>
    <div id="backtotop" class="backtotop">
        <span class="go">Ir para</span>
        <span class="top">Início</span>
    </div><!-- #backtotop -->
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/maisribatejo.pt\/2021\/09\/08\/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf\/":60566};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/09/08/atleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<!-- `jetpack-carousel-swiper-css` is included in the concatenated jetpack.css -->
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/vendor/select2/select2.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/vcgs-toolbox/js/piopialo.js?ver=1.9.32' id='piopialo-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a24e6752bd","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.18' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/maisribatejo.pt","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/jquery.colorbox-min.js?ver=1.6.0' id='colorbox-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/jquery.easing.1.3.js?ver=1.3' id='easing-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/jquery.fitvids.js?ver=1.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/jquery.flexslider-min.js?ver=1.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/jquery.inview.min.js?ver=1.0' id='inview-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/jquery.retina.min.js?ver=1.0' id='retina-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/matchMedia.js?ver=1.0' id='matchMedia-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/slick.min.js?ver=1.4.1' id='slick-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/theia-sticky-sidebar.js?ver=1.3.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='wi-main-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Anterior","next":"Pr\u00f3xima"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","nonce":"6aa7c4927d","enable_autoload":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/main.js?ver=3.1' id='wi-main-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/scrollspy.js' id='scrollspy-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/autoloadpost.js' id='autoloadpost-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/jquery.history.js' id='history-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/maisribatejo.pt\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","nonce":"b60578154b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/maisribatejo.pt\/wp-login.php?redirect_to=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F09%2F08%2Fatleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202136#ver=202136&amp;lang=pt' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize-->
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&postid=60566&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=06dda4120630ede41d02621b9018dd3250a49400#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F09%2F08%2Fatleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=170019687&postid=60566&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=pt_PT&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=06dda4120630ede41d02621b9018dd3250a49400#parent=https%3A%2F%2Fmaisribatejo.pt%2F2021%2F09%2F08%2Fatleta-do-vitoria-clube-de-santarem-e-bicampea-nacional-de-footgolf%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'170019687',post:'60566',tz:'1',srv:'maisribatejo.pt'} ]);
	_stq.push([ 'clickTrackerInit', '170019687', '60566' ]);
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'DuCbbGwGNGezE', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  firstScript.parentNode.insertBefore(element, firstScript);
  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;
    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');
          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }
    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;
      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };
        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }
    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};
      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}
      var payload = json.__tcfapiCall;
      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }
    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}
      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };
  makeStub();
  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };
  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };
  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631100986 -->