<!DOCTYPE html>
<html lang="pt-PT" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://maisribatejo.pt/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
            <script>
                (function () {
                        window._egoiaq = window._egoiaq || [];
                        var url = (("https:" == document.location.protocol) ? "https://egoimmerce.e-goi.com/" : "http://egoimmerce.e-goi.com/");
                        var url_cdn = (("https:" == document.location.protocol) ? "https://cdn-te.e-goi.com/" : "http://cdn-te.e-goi.com/");
                        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
                        g.type = 'text/javascript';
                        g.defer = true;
                        g.async = true;
                        g.src = url_cdn + 'egoimmerce.js';
                        s.parentNode.insertBefore(g, s);
                        window._egoiaq.push(['setClientId', 1163157]);
                        window._egoiaq.push(['setListId', 1]);
                        
                        window._egoiaq.push(['setTrackerUrl', url + 'collect']);
                        window._egoiaq.push(['trackPageView']);
                    }
                )();
            </script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Política de Ética - Mais Ribatejo</title>
	<meta name="description" content="O jornal digital Mais Ribatejo tem um compromisso com a ética e a qualidade das publicações. Defendemos um comportamento ético de todas as partes envolvidas na publicação no nosso jornal digital. Não aceitamos plágio ou qualquer outro comportamento antiético." />
	<link rel="canonical" href="https://maisribatejo.pt/politica-de-etica/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Política de Ética - Mais Ribatejo" />
	<meta property="og:description" content="O jornal digital Mais Ribatejo tem um compromisso com a ética e a qualidade das publicações. Defendemos um comportamento ético de todas as partes envolvidas na publicação no nosso jornal digital. Não aceitamos plágio ou qualquer outro comportamento antiético." />
	<meta property="og:url" content="https://maisribatejo.pt/politica-de-etica/" />
	<meta property="og:site_name" content="Mais Ribatejo" />
	<meta property="article:publisher" content="https://www.facebook.com/maisribatejo/" />
	<meta property="article:modified_time" content="2021-07-23T22:51:47+00:00" />
	<meta property="og:image" content="https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/12/logo-mais-ribatejo.jpg?fit=1593%2C354&#038;ssl=1" />
	<meta property="og:image:width" content="1593" />
	<meta property="og:image:height" content="354" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@maisribatejo" />
	<meta name="twitter:label1" content="Tempo estimado de leitura" />
	<meta name="twitter:data1" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://maisribatejo.pt/#organization","name":"Mais Ribatejo","url":"https://maisribatejo.pt/","sameAs":["https://www.facebook.com/maisribatejo/","https://www.instagram.com/maisribatejo1/","https://www.linkedin.com/company/o-ribatejo/","https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw","https://twitter.com/maisribatejo"],"logo":{"@type":"ImageObject","@id":"https://maisribatejo.pt/#logo","inLanguage":"pt-PT","url":"https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/12/logo-mais-ribatejo.jpg?fit=1593%2C354&ssl=1","contentUrl":"https://i0.wp.com/maisribatejo.pt/wp-content/uploads/2019/12/logo-mais-ribatejo.jpg?fit=1593%2C354&ssl=1","width":1593,"height":354,"caption":"Mais Ribatejo"},"image":{"@id":"https://maisribatejo.pt/#logo"}},{"@type":"WebSite","@id":"https://maisribatejo.pt/#website","url":"https://maisribatejo.pt/","name":"Mais Ribatejo","description":"A Informa\u00e7\u00e3o Regional que interessa","publisher":{"@id":"https://maisribatejo.pt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://maisribatejo.pt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"WebPage","@id":"https://maisribatejo.pt/politica-de-etica/#webpage","url":"https://maisribatejo.pt/politica-de-etica/","name":"Pol\u00edtica de \u00c9tica - Mais Ribatejo","isPartOf":{"@id":"https://maisribatejo.pt/#website"},"datePublished":"2021-07-23T22:51:38+00:00","dateModified":"2021-07-23T22:51:47+00:00","description":"O jornal digital Mais Ribatejo tem um compromisso com a \u00e9tica e a qualidade das publica\u00e7\u00f5es. Defendemos um comportamento \u00e9tico de todas as partes envolvidas na publica\u00e7\u00e3o no nosso jornal digital. N\u00e3o aceitamos pl\u00e1gio ou qualquer outro comportamento anti\u00e9tico.","breadcrumb":{"@id":"https://maisribatejo.pt/politica-de-etica/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://maisribatejo.pt/politica-de-etica/"]}]},{"@type":"BreadcrumbList","@id":"https://maisribatejo.pt/politica-de-etica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://maisribatejo.pt/"},{"@type":"ListItem","position":2,"name":"Pol\u00edtica de \u00c9tica"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />

<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed" href="https://maisribatejo.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mais Ribatejo &raquo; Feed de comentários" href="https://maisribatejo.pt/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://maisribatejo.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ipma-widget-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/ipma-widget-public.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/css/vendor/select2/select2.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://maisribatejo.pt/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='egoi-for-wp-css'  href='https://maisribatejo.pt/wp-content/plugins/smart-marketing-for-wp/public/css/egoi-for-wp-public.css?ver=3.7.10' type='text/css' media='' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maisribatejo.pt/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://maisribatejo.pt/wp-content/themes/fox/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/smart-marketing-for-wp/admin/js/egoi-for-wp-canvas.js?ver=5.8' id='canvas-loader-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ipma-widget-js-extra'>
/* <![CDATA[ */
var ipmaWidget_i18n = {"forecast00":"Sem informa\u00e7\u00e3o","forecast01":"C\u00e9u limpo","forecast02":"C\u00e9u pouco nublado","forecast03":"C\u00e9u parcialmente nublado","forecast04":"C\u00e9u muito nublado ou encoberto","forecast05":"C\u00e9u nublado por nuvens altas","forecast06":"Aguaceiros","forecast07":"Aguaceiros fracos","forecast08":"Aguaceiros fortes","forecast19":"Chuva","forecast20":"Chuva fraca ou chuvisco","forecast21":"Chuva forte","forecast22":"Per\u00edodos de chuva","forecast23":"Per\u00edodos de chuva fraca","forecast24":"Per\u00edodos de chuva forte","forecast25":"Chuvisco","forecast26":"Neblina","forecast27":"Nevoeiro ou nuvens baixas","forecast28":"Neve","forecast29":"Trovoada","forecast30":"Aguaceiros e trovoada","forecast31":"Granizo","forecast32":"Geada","forecast33":"Chuva forte e trovoada","forecast34":"Nebulosidade convectiva","forecast35":"C\u00e9u muito nublado ou encoberto","forecast36":"Nevoeiro","forecast37":"C\u00e9u muito nublado ou encoberto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/ipma-widget-public.min.js?ver=1.0.0' id='ipma-widget-js'></script>
<script type='text/javascript' id='ajax-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/smart-marketing-for-wp/public/js/egoi-for-wp-forms.js?ver=3.7.10' id='ajax-script-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-143283031-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["maisribatejo.pt"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-143283031-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://maisribatejo.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://maisribatejo.pt/wp-json/wp/v2/pages/57510" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maisribatejo.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maisribatejo.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/PbvnT1-eXA' />
<link rel="alternate" type="application/json+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2Fpolitica-de-etica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://maisribatejo.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaisribatejo.pt%2Fpolitica-de-etica%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">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</style>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '541445566640687', {}, {
    "agent": "wordpress-5.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=541445566640687&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3643499921545084","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/maisribatejo.pt/wp-content/uploads/2019/05/cropped-logo-r.jpg?fit=270%2C270&#038;ssl=1" />

<style id="color-preview"></style>

                <div id="egoi_popup_1" class="egoi_modal_1">
            <!-- Modal content -->
            <div class="egoi_modal_content_1">
                <span class="popup_close_1 dashicons dashicons-no"></span>
                <div style="border-radius: inherit;">
                                        <div style="padding: 20px;border-radius: inherit;">
                        <h1 style="text-align: center;">Newsletter</h1>
Não perca as últimas. Receba no Email as notícias do Mais Ribatejo<form style="display: flex;flex-direction: column;justify-content: center;border-radius: inherit;" id="egoi_simple_form_57391_1" method="post" action="/"><input type="hidden" name="egoi_simple_form" id="egoi_simple_form" value="57391"><input type="hidden" name="egoi_list" id="egoi_list" value="1"><input type="hidden" name="egoi_lang" id="egoi_lang" value=""><input type="hidden" name="egoi_tag" id="egoi_tag" value=""><input type="hidden" name="egoi_double_optin" id="egoi_double_optin" value="0">
<p style="display: flex;flex-direction: column;">
  <label for="egoi_name">Nome: </label>
  <input type="text" name="egoi_name" id="egoi_name" />
</p>


<p style="display: flex;flex-direction: column;">
  <label for="egoi_email">Email: </label>
  <input type="email" name="egoi_email" id="egoi_email" />
</p>


<p style="display: flex;flex-direction: column;">
  <button type="submit" id="egoi_submit_button">Botão de Envio</button>
</p>


<a href="https://www.e-goi.com/email-marketing/" rel="noreferrer noopener" target="_blank" style="font-size: 10px;" >Email Marketing by E-goi</a><div id="egoi_simple_form_57391_1_result" class="egoi_simple_form_success_wrapper" style="margin:10px 0px; padding:12px; display:none;"></div></form>
			<script type="text/javascript" >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</script>
		                    </div>
                                    </div>
            </div>
        </div>
                <style>

            /* The Modal (background) */
            .egoi_modal_1 {
                position: fixed; /* Stay in place */
                z-index: 1001; /* Sit on top */
                left: 0;
                top: 0;
                width: 100%; /* Full width */
                height: 100%; /* Full height */
                overflow: auto; /* Enable scroll if needed */
                background-color: rgb(0,0,0); /* Fallback color */
                background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
                                display: none;
                            }

            /* Modal Content */
            .egoi_modal_content_1 {
                background-color: #f24e51;
                margin: auto;
                width: 100%;
                max-width: 700px;
                display: flex;
                flex-direction: column;
                
                                    position: fixed;
            bottom: 0px;
            right: 0px;
            margin: 20px;
                    }

            .egoi_modal_content_1 > *,
            .egoi_modal_content_1 > * > * > *,
            .egoi_modal_content_1 > * > * > * > *,
            .egoi_modal_content_1 > * > * > * > * > *,
            .egoi_modal_content_1 > * > * > * > * > * > * {
                border-radius: inherit !important;
            }

            
            .egoi_popup_side_image_1{
                background-position: center;
                background-repeat: no-repeat;
                background-size: cover;
                            }

            
            /* The Close Button */
            .popup_close_1 {
                color: #aaaaaa;
                float: right;
                font-size: 28px;
                /*font-weight: bold;*/
                padding-right: 26px;
                position: absolute;
                align-self: flex-end;
            }

            .popup_close_1:hover,
            .popup_close_1:focus {
                color: #000;
                text-decoration: none;
                cursor: pointer;
            }

                    </style>
        
        <script>
            jQuery(document).ready(function($) {

                var targetPopup = $("#egoi_popup_1");
                var targetForm = $("#egoi_popup_1 ").find("#egoi_simple_form_57391");

                var closeButton = $(".popup_close_1");

                closeButton.on('click', function(){
                    closePopup();
                });

                var elem = document.getElementsByTagName("html");
                elem[0].addEventListener("egoi_simple_form_57391", function (e) {
                    setTimeout(function () {
                                                closePopup();
                    }, 4000);
                }, false);

                function closePopup() {
                    targetPopup.hide();
                }

                function triggerPopup(){
                    if(localStorage.getItem('popup_trigger_1') !== null){
                        return;
                    }
                    
        
                    targetPopup.css('display', 'flex');
                    
            localStorage.setItem('popup_trigger_1', true);
                            }

                function startPopup(){
                    
        setTimeout(function () {
            triggerPopup();
        },10000)

        
                }

                startPopup();


            });
        </script>

            
</head>

<body data-rsssl=1 class="page-template-default page page-id-57510 disable-2-columns has-sidebar sidebar-left site-no-border disable-hand-lines submenu-light dropcap-style-default blockquote-style-default coolpost-image-stretch-bit" itemscope itemtype="https://schema.org/WebPage">
<div id="wi-all">
    
    
    <div id="wi-wrapper">
        
                
        <header id="masthead" class="site-header header-stack header-logo-above" itemscope itemtype="https://schema.org/WPHeader">
            
                        
            
    <div id="wi-header" class="wi-header">
        
        <div class="container">

                <div id="logo-area">
        
        <div id="wi-logo">
            
            
    <a class="toggle-menu">
        <span></span>
        <span></span>
        <span></span>
    </a>

            
            <h2 class="wi-logo-main">
                
                <a href="https://maisribatejo.pt/" rel="home">
                    
                        <img  alt="Logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/06/Captura-de-ecrã-2019-06-08-às-12.17.10.png" alt="Logo" /></noscript>

                                    </a>
                
            </h2>

        </div><!-- #wi-logo -->

                
        <h3 class="slogan">A Informação Regional que interessa</h3>
        
        
    </div><!-- #logo-area -->
    
            <div class="clearfix"></div>

            
            <aside id="header-area" class="widget-area" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">

                <div id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fechar e aceitar" class="accept" />
	</form>

	Privacidade &amp; cookies: este site usa cookies. Ao continuar a usar este site, você aceita o seu uso
		<a href="https://maisribatejo.pt/privacy-policy/" rel="">
		Uso de Cookies	</a>
</div>
</div><div id="ads-52" class="widget widget_ad"><div class="ad-container"><a href="http://www.epvt.pt/?gclid=Cj0KCQjw6NmHBhD2ARIsAI3hrM2s_bJmbtF_sxQYzWZIVhR_Z3FWJlN8WdrOk1umbmd16PqOP894Ev8aAvIyEALw_wcB" target="_blank"><img  alt="banner-escola-prof-vale-tejo.png" data-src="https://maisribatejo.pt/wp-content/uploads/2021/07/banner-escola-prof-vale-tejo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2021/07/banner-escola-prof-vale-tejo.png" alt="banner-escola-prof-vale-tejo.png" /></noscript></a><div class="clearfix"></div></div></div>
            </aside><!-- .widget-area -->

            
        </div><!-- .container -->

    </div><!-- #wi-header -->
    
                
            <div id="topbar-wrapper" class="header-sticky-wrapper">
                
                <div class="wi-topbar header-sticky-element" id="wi-topbar">
                    
                    <div class="container">

                        <div class="topbar-inner">
                            
                            
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        <div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/"><i class="fa fa-lightbulb-o"></i>Região</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a></li>
<li id="menu-item-3956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a></li>
<li id="menu-item-20983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a></li>
<li id="menu-item-40897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a></li>
<li id="menu-item-42721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42721"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a></li>
<li id="menu-item-57395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57395"><a href="https://maisribatejo.pt/receba-as-noticias-no-seu-email/">Receba as notícias no seu email!</a></li>
</ul></div>    </nav><!-- #wi-mainnav -->

    
        <div id="header-social" class="header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                </ul>
    </div><!-- .header-social -->
    
                        </div><!-- .topbar-inner -->

                    </div><!-- .container -->

                </div><!-- #wi-topbar -->
                
            </div><!-- #topbar-wrapper -->
            
                        
                        
                <div class="header-search" id="header-search">
        
        <div class="container">
        
            <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
                <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                <button class="submit" role="button" title="Go"><span>Go</span></button>
            </form>
            
        </div>
            
    </div><!-- .header-search -->
                
        </header><!-- #masthead -->
        
            
        <div id="wi-main">

<div class="container">
    
    <header class="single-header page-header">

        <h1 class="single-title page-title"><span>Política de Ética</span></h1>

    </header><!-- .single-header -->
    
    <div class="content">
    
        <main id="primary" class="content-area primary" role="main">
            
            <div class="theiaStickySidebar">
                
                <div class="no-thumbnail-line"></div>                
                <div class="single-body">

                    <div class="entry-content dropcap-content">
                        
<h2 id="h-princ-pios-ticos-e-boas-pr-ticas"><strong>Princípios éticos e boas práticas</strong></h2>



<p>O jornal digital Mais Ribatejo tem um compromisso com a ética e a qualidade das publicações. Defendemos um comportamento ético de todas as partes envolvidas na publicação no nosso jornal digital. Não aceitamos plágio ou qualquer outro comportamento antiético.</p>



<p>O <strong>Mais Ribatejo</strong> compromete-se a oferecer uma informação pautada pelos critérios do rigor, da isenção e da procura da verdade. Compromete-se a respeitar os valores da Declaração Universal dos Direitos do Homem. Rege-se, na sua conduta, pelos princípios deontológicos e pela ética profissional dos jornalistas.</p>



<p>Na decisão de publicação, o editor é responsável por decidir quais artigos devem ser publicados. O editor é guiado pela política editorial, e pelas exigências legais em vigor sobre difamação, violação de direitos autorais e plágio. Transparência e respeito: o editor deve avaliar os artigos submetidos sem levar em conta a raça, sexo, a orientação sexual, a crença religiosa, a origem étnica, a nacionalidade ou a filosofia política dos autores.</p>



<p>O <strong>Mais Ribatejo </strong>é  equidistante de todas as forças políticas e, por isso, aberto à participação dos diversos quadrantes, no respeito pelos valores da Democracia e do Estado de Direito, consagrados na Constituição Portuguesa.</p>



<p>O <strong>Mais Ribatejo</strong> é um jornal independente dos poderes económicos. Propõe-se ser agregador e aberto aos movimentos da comunidade: grupos e ativistas cívicos, das diversas áreas da cultura, educação, saúde, desporto, ambiente, negócios ou da política.</p>



<p></p>



<p></p>



<p></p>



<p></p>



<p></p>



<p></p>



<p></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57510" class="share-twitter sd-button share-icon" href="https://maisribatejo.pt/politica-de-etica/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://maisribatejo.pt/politica-de-etica/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57510" class="share-facebook sd-button share-icon" href="https://maisribatejo.pt/politica-de-etica/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-57510" class="share-linkedin sd-button share-icon" href="https://maisribatejo.pt/politica-de-etica/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://maisribatejo.pt/politica-de-etica/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://maisribatejo.pt/politica-de-etica/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-57510" class="share-pinterest sd-button share-icon" href="https://maisribatejo.pt/politica-de-etica/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-57510" class="share-skype sd-button share-icon" href="https://maisribatejo.pt/politica-de-etica/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-170019687-57510-60fb4fef08557' data-src='https://widgets.wp.com/likes/#blog_id=170019687&amp;post_id=57510&amp;origin=maisribatejo.pt&amp;obj_id=170019687-57510-60fb4fef08557' data-name='like-post-frame-170019687-57510-60fb4fef08557'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                        <div class="clearfix"></div>

                    </div><!-- .entry-content -->
                    
                                        
<div class="post-share share-5">
    
    <h4 class="share-label">Share This</h4>
    
    <ul>
                
                
        <li class="li-facebook">
            
                        
                        
            <a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmaisribatejo.pt%2Fpolitica-de-etica%2F" title="Facebook" class="share share-facebook">
                
                <i class="fa fa-facebook"></i>
                <span>Facebook</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-twitter">
            
                        
                        
            <a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmaisribatejo.pt%2Fpolitica-de-etica%2F&#038;text=Pol%C3%ADtica+de+%C3%89tica&#038;via=withemes" title="Twitter" class="share share-twitter">
                
                <i class="fa fa-twitter"></i>
                <span>Twitter</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-linkedin">
            
                        
                        
            <a data-href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fmaisribatejo.pt%2Fpolitica-de-etica%2F&#038;title=Pol%C3%ADtica+de+%C3%89tica" title="Linkedin" class="share share-linkedin">
                
                <i class="fa fa-linkedin"></i>
                <span>Linkedin</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-whatsapp">
            
                        
                        
            <a data-href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fmaisribatejo.pt%2Fpolitica-de-etica%2F" title="Whatsapp" class="share share-whatsapp">
                
                <i class="fa fa-whatsapp"></i>
                <span>Whatsapp</span>
            
            </a>
            
                    
        </li>
        
                
        <li class="li-email">
            
                        
                        
            <a href="mailto:?subject=Pol%C3%ADtica+de+%C3%89tica&#038;body=https%3A%2F%2Fmaisribatejo.pt%2Fpolitica-de-etica%2F" title="Email" class="email-share">

                <i class="fa fa-envelope"></i>
                <span>Email</span>

            </a>
            
                    
        </li>
        
                
    </ul>
    
</div>    
                    
                </div><!-- .single-body -->

                <div class="clearfix"></div>

                                
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
    
    <div class="theiaStickySidebar">

        <div id="widget-area" class="widget-area">
            
                        
            <div class="gutter-sidebar"></div>
            
        </div><!-- .widget-area -->
        
    </div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->
        <div class="clearfix"></div>
        
    </div><!-- .content -->
    
</div><!-- .container -->
    

        </div><!-- #wi-main -->

        <footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">

            
            <div id="footer-bottom" role="contentinfo">

                <div class="container">

                                                            <div id="footer-logo">
                        <a href="https://maisribatejo.pt/" rel="home">
                            <img  alt="Footer logo" data-src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://maisribatejo.pt/wp-content/uploads/2019/05/Mais-Ribatejo-logo.jpg" alt="Footer logo" /></noscript>
                        </a>
                    </div>
                    
                                        <div id="footer-social" class="social-list skin-outline">
                        <ul>
                                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                                            </ul>
                    </div><!-- #footer-social -->
                    

                                        <div class="footer-search-container">

                        <div class="footer-search" id="footer-search">
                            <form action="https://maisribatejo.pt" method="get">

                                <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
                                <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                            </form><!-- .searchform -->
                        </div><!-- #footer-search -->
                    </div><!-- .footer-search-container -->

                    
                                        <p class="copyright">&copy; 2019 &mdash; All rights reserved.</p>
                    
                    
                    <nav id="footernav" class="footernav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
                        <div class="menu"><ul id="menu-footer" class="menu"><li id="menu-item-858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-858"><a href="https://maisribatejo.pt/contactos/">Contactos</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980"><a href="https://maisribatejo.pt/mais-ribatejo-estatuto-editorial/">Estatuto editorial</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-982"><a href="https://maisribatejo.pt/privacy-policy/">Política de privacidade</a></li>
<li id="menu-item-986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986"><a href="https://maisribatejo.pt/quem-somos/">Quem somos</a></li>
<li id="menu-item-3985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3985"><a href="https://maisribatejo.pt/consultorio-ribatejo/">Ficha técnica</a></li>
<li id="menu-item-57532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57532"><a href="https://maisribatejo.pt/politica-de-correcoes/">Política de correções</a></li>
<li id="menu-item-57533" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-57510 current_page_item menu-item-57533"><a href="https://maisribatejo.pt/politica-de-etica/" aria-current="page">Política de Ética</a></li>
<li id="menu-item-57534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57534"><a href="https://maisribatejo.pt/politica-de-verificacao-de-factos/">Política de verificação de factos</a></li>
<li id="menu-item-57535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57535"><a href="https://maisribatejo.pt/receba-as-noticias-no-seu-email/">Receba as notícias no seu email!</a></li>
</ul></div>                    </nav><!-- #footernav -->

                    
                </div><!-- .container -->

            </div><!-- #footer-bottom --> 

        </footer><!-- #wi-footer -->

    </div><!-- #wi-wrapper -->

    <div class="clearfix"></div>

</div><!-- #wi-all -->

<div id="offcanvas">

                
        <nav id="mobilenav" class="offcanvas-nav">

            <div class="menu"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a title="						" href="https://maisribatejo.pt">Início</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a title="						" href="https://maisribatejo.pt/category/regiao/"><i class="fa fa-lightbulb-o"></i>Região</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a title="						" href="https://maisribatejo.pt/category/cool/">Ribatejo Cool</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a title="						" href="https://maisribatejo.pt/category/desporto/">Desporto</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="https://maisribatejo.pt/category/empresas/">Economia</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20983"><a href="https://maisribatejo.pt/category/opiniao/">Opinião</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40897"><a href="https://maisribatejo.pt/category/saude/">Saúde</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42721"><a href="https://maisribatejo.pt/category/sociedade/">Sociedade</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57395"><a href="https://maisribatejo.pt/receba-as-noticias-no-seu-email/">Receba as notícias no seu email!</a><span class="indicator"></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
    
        <div class="offcanvas-social header-social social-list">
        <ul>
                            <li class="li-facebook-square"><a href="https://www.facebook.com/maisribatejo/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/maisribatejo" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="https://www.linkedin.com/company/o-ribatejo" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-youtube"><a href="https://www.youtube.com/channel/UC45rI1dfM9FFW-G8qV7Jzpw/featured?view_as=subscriber" target="_blank" rel="alternate" title="YouTube"><i class="fa fa-youtube"></i> <span>YouTube</span></a></li>
                            <li class="li-instagram"><a href="https://www.instagram.com/maisribatejo/" target="_blank" rel="alternate" title="Instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a></li>
                            <li class="li-whatsapp"><a href="https://wa.me/932609494" target="_blank" rel="alternate" title="WhatsApp"><i class="fa fa-whatsapp"></i> <span>WhatsApp</span></a></li>
                            </ul>
    </div><!-- .social-list -->
    <div class="searchform">
    <form role="search" method="get" action="https://maisribatejo.pt" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
        <input type="text" name="s" class="s" value="" placeholder="Procurar..." />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search -->    
</div><!-- #offcanvas -->

<div id="offcanvas-overlay"></div>

                <script type="text/javascript">
                    var _egoiwp = _egoiwp || {};
                    (function(){
                    var u="https://cdn-static.egoiapp2.com/";
                    _egoiwp.code = "6ffb3e9324f68ab9f5b215514a6b0303";
                    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                    g.type='text/javascript';
                    g.defer=true;
                    g.async=true;
                    g.src=u+'webpush.js';
                    s.parentNode.insertBefore(g,s);
                    })();
                </script>
                    <div id="backtotop" class="backtotop">
        <span class="go">Ir para</span>
        <span class="top">Início</span>
    </div><!-- #backtotop -->
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/maisribatejo.pt\/politica-de-etica\/":57510};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/politica-de-etica/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://maisribatejo.pt/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/maisribatejo.pt\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/ipma-weather-widget/public/js/vendor/select2/select2.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"afc48b8d30","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.13' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/maisribatejo.pt","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='wi-main-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Anterior","next":"Pr\u00f3xima"},"enable_sticky_sidebar":"1","enable_sticky_header":"1","ajaxurl":"https:\/\/maisribatejo.pt\/wp-admin\/admin-ajax.php","nonce":"0749e51e2e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/themes/fox/js/theme.min.js?ver=3.1' id='wi-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://maisribatejo.pt/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.8' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202129#ver=202129&amp;lang=pt' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'170019687',post:'57510',tz:'1',srv:'maisribatejo.pt'} ]);
	_stq.push([ 'clickTrackerInit', '170019687', '57510' ]);
</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1627082735 -->